<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="https://vozlibre.com/wp-content/cache/min/1/8f64a0350b2a7604a32ee5b70d2be724.css" data-minify="1"/><script src="https://use.typekit.net/wti5kiw.js" defer></script><script src="https://use.fontawesome.com/f77a78cc78.js" defer></script><script type='text/javascript' src='https://vozlibre.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://vozlibre.com/wp-content/cache/min/1/dd72f19289b7465864187377d45103b1.js" data-minify="1" defer></script> <title>Investidura fallida: la CUP desbarata la &#039;operación Turull&#039;</title> <script>try{Typekit.load({ async: false });}catch(e){}</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://vozlibre.com/xmlrpc.php" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2018/03/turull1.jpg" /><meta name="author" content="Redacción"><link rel="icon" type="image/png" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png"><meta name="description" content="El Parlament rechaza investir a Jordi Turull después de que la CUP se haya abstenido y no hayan sido suficientes los votos favorables de JxCat y ERC."/><link rel="canonical" href="https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Investidura fallida: la CUP desbarata la &#039;operación Turull&#039;" /><meta property="og:description" content="El Parlament rechaza investir a Jordi Turull después de que la CUP se haya abstenido y no hayan sido suficientes los votos favorables de JxCat y ERC." /><meta property="og:url" content="https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/" /><meta property="og:site_name" content="Voz Libre" /><meta property="article:tag" content="cataluña" /><meta property="article:tag" content="cup" /><meta property="article:tag" content="investidura" /><meta property="article:tag" content="jordi turull" /><meta property="article:tag" content="parlament" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2018-03-23T07:29:24+00:00" /><meta property="article:modified_time" content="2018-03-23T07:36:00+00:00" /><meta property="og:updated_time" content="2018-03-23T07:36:00+00:00" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2018/03/turull1.jpg" /><meta property="og:image:secure_url" content="https://vozlibre.com/wp-content/uploads/2018/03/turull1.jpg" /><meta property="og:image:width" content="1101" /><meta property="og:image:height" content="639" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El Parlament rechaza investir a Jordi Turull después de que la CUP se haya abstenido y no hayan sido suficientes los votos favorables de JxCat y ERC." /><meta name="twitter:title" content="Investidura fallida: la CUP desbarata la &#039;operación Turull&#039;" /><meta name="twitter:image" content="https://vozlibre.com/wp-content/uploads/2018/03/turull1.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/vozlibre.com\/","name":"Voz Libre","potentialAction":{"@type":"SearchAction","target":"https:\/\/vozlibre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Feed" href="https://vozlibre.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; RSS de los comentarios" href="https://vozlibre.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217; RSS de los comentarios" href="https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var cdp_cookies_info = {"url_plugin":"https:\/\/vozlibre.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://vozlibre.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozlibre.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozlibre.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.5" /><link rel='shortlink' href='https://vozlibre.com/?p=12855' /><link rel="alternate" type="application/json+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Factualidad%2Finvestidura-fallida-cup-desbarata-operacion-turull-12855%2F" /><link rel="alternate" type="text/xml+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Factualidad%2Finvestidura-fallida-cup-desbarata-operacion-turull-12855%2F&#038;format=xml" /><meta property="fb:app_id" content="315072042239059"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vozlibre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="https:\/\/vozlibre.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="32x32" /><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /><meta name="msapplication-TileImage" content="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://vozlibre.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/4408685/Gigabanner_Portada', [968, 90], 'div-gpt-ad-1506936623535-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-12855 single-format-standard desktop chrome investidura-fallida-cup-desbarata-operacion-turull global-block-template-12 td-what single_template_2 wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-151"><a href="https://vozlibre.com/actualidad/">Actualidad</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://vozlibre.com/money/">Money</a></li><li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://vozlibre.com/medios/">Medios</a></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://vozlibre.com/celebs/">Celebs</a></li><li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="https://vozlibre.com/deportes/">Deportes</a></li><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span><i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://vozlibre.com/style/">Style</a></li><li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://vozlibre.com/tecno/">Tecno</a></li><li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://vozlibre.com/salud/">Salud</a></li><li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="https://vozlibre.com/planes/">Planes</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">4.4</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Madrid</div></div></div><div class="td_data_time"><div style="visibility:hidden;">viernes, marzo 23, 2018</div></div><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-759"><a href="https://vozlibre.com/contacto/">Contacto</a></li><li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-755"><a href="https://vozlibre.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-1311" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1311"><a href="http://hemeroteca.vozlibre.com/buscador.html">Hemeroteca</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/logo-escritorio.png" alt="Voz libre" title="Voz libre"/> <span class="td-visual-hidden">Voz Libre</span> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://vozlibre.com/"> <img class="td-retina-data" data-retina="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" src="https://vozlibre.com/wp-content/uploads/2017/07/logo-mobile2.png" alt="Voz libre" title="Voz libre"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" alt="Voz libre" title="Voz libre"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-151"><a href="https://vozlibre.com/actualidad/">Actualidad</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ab4c9d78cf41_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_1_5ab4c9d78cf41" ><script>var block_td_uid_1_5ab4c9d78cf41 = new tdBlock();
block_td_uid_1_5ab4c9d78cf41.id = "td_uid_1_5ab4c9d78cf41";
block_td_uid_1_5ab4c9d78cf41.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5ab4c9d78cf41_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ab4c9d78cf41_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ab4c9d78cf41.td_column_number = "3";
block_td_uid_1_5ab4c9d78cf41.block_type = "td_block_mega_menu";
block_td_uid_1_5ab4c9d78cf41.post_count = "5";
block_td_uid_1_5ab4c9d78cf41.found_posts = "1727";
block_td_uid_1_5ab4c9d78cf41.header_color = "";
block_td_uid_1_5ab4c9d78cf41.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ab4c9d78cf41.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_1_5ab4c9d78cf41);</script><div id=td_uid_1_5ab4c9d78cf41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/" rel="bookmark" title="Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/turull1-324x235.jpg" alt="Jordi Turull durante el pleno de investidura" title="Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Cataluña</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/" rel="bookmark" title="Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217;"> Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/turull-se-despide-hijas-acaba-dia-carcel-12872/" rel="bookmark" title="Turull se despide de sus hijas por si acaba el día en la cárcel"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/turull-hijas-324x235.jpg" alt="Imagen publicada por Jordi Turull en su cuenta de Twitter" title="Turull se despide de sus hijas por si acaba el día en la cárcel"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Cataluña</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/turull-se-despide-hijas-acaba-dia-carcel-12872/" rel="bookmark" title="Turull se despide de sus hijas por si acaba el día en la cárcel"> Turull se despide de sus hijas por si acaba el día en la cárcel </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/turull-apela-la-autonomia-reclama-dialogo-tiende-la-mano-rajoy-al-rey-12851/" rel="bookmark" title="Turull apela a la autonomía, reclama diálogo y tiende la mano a Rajoy y al Rey"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/turull2-324x235.jpg" alt="Jordi Turull durante su discurso en el Parlament" title="Turull apela a la autonomía, reclama diálogo y tiende la mano a Rajoy y al Rey"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Cataluña</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/turull-apela-la-autonomia-reclama-dialogo-tiende-la-mano-rajoy-al-rey-12851/" rel="bookmark" title="Turull apela a la autonomía, reclama diálogo y tiende la mano a Rajoy y al Rey"> Un discurso autonomista pensando en el juez Llarena </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/miedo-es-libre-rovira-forcadell-bassa-renuncian-escano-12861/" rel="bookmark" title="El miedo es libre: Rovira, Forcadell y Bassa renuncian a su escaño"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/rovira-forcadell-bassa-e1521788554695-324x235.jpg" alt="Dolors Bassa, Carme Forcadell y Marta Rovira abandonando el pleno del Parlament" title="El miedo es libre: Rovira, Forcadell y Bassa renuncian a su escaño"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Cataluña</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/miedo-es-libre-rovira-forcadell-bassa-renuncian-escano-12861/" rel="bookmark" title="El miedo es libre: Rovira, Forcadell y Bassa renuncian a su escaño"> El miedo es libre: Rovira, Forcadell y Bassa renuncian a su escaño </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/piratas-turcos-hackean-cuenta-twitter-iceta-12867/" rel="bookmark" title="Piratas turcos hackean la cuenta de Twitter de Iceta"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/iceta-twitter-324x235.jpg" alt="La cuenta de Twitter de Miquel Iceta, hackeada" title="Piratas turcos hackean la cuenta de Twitter de Iceta"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Secuestro</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/piratas-turcos-hackean-cuenta-twitter-iceta-12867/" rel="bookmark" title="Piratas turcos hackean la cuenta de Twitter de Iceta"> Piratas turcos hackean la cuenta de Twitter de Iceta </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ab4c9d78cf41" data-td_block_id="td_uid_1_5ab4c9d78cf41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ab4c9d78cf41" data-td_block_id="td_uid_1_5ab4c9d78cf41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-417"><a href="https://vozlibre.com/money/">Money</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ab4c9d7a19a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_2_5ab4c9d7a19a7" ><script>var block_td_uid_2_5ab4c9d7a19a7 = new tdBlock();
block_td_uid_2_5ab4c9d7a19a7.id = "td_uid_2_5ab4c9d7a19a7";
block_td_uid_2_5ab4c9d7a19a7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ab4c9d7a19a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ab4c9d7a19a7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ab4c9d7a19a7.td_column_number = "3";
block_td_uid_2_5ab4c9d7a19a7.block_type = "td_block_mega_menu";
block_td_uid_2_5ab4c9d7a19a7.post_count = "5";
block_td_uid_2_5ab4c9d7a19a7.found_posts = "63";
block_td_uid_2_5ab4c9d7a19a7.header_color = "";
block_td_uid_2_5ab4c9d7a19a7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ab4c9d7a19a7.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_2_5ab4c9d7a19a7);</script><div id=td_uid_2_5ab4c9d7a19a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/hora-sumar-mas-empleo-12668/" rel="bookmark" title="Hora de sumar más empleo"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/servicios-324x235.jpg" alt="" title="Hora de sumar más empleo"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/hora-sumar-mas-empleo-12668/" rel="bookmark" title="Hora de sumar más empleo"> Hora de sumar más empleo </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/club-las-empresas-innovadoras-eficientes-12351/" rel="bookmark" title="El club de las empresas innovadoras y eficientes"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/innovacion-324x235.jpg" alt="" title="El club de las empresas innovadoras y eficientes"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/club-las-empresas-innovadoras-eficientes-12351/" rel="bookmark" title="El club de las empresas innovadoras y eficientes"> El club de las empresas innovadoras y eficientes </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/lista-forbes-10-ricos-mundo-bezos-gates-ortega-12114/" rel="bookmark" title="La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo: Jeff Bezos, Bill Gates, Amancio Ortega&#8230;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/jeff-bezos-324x235.jpg" alt="El millonario Jeff Bezos" title="La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo: Jeff Bezos, Bill Gates, Amancio Ortega&#8230;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Economía</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/lista-forbes-10-ricos-mundo-bezos-gates-ortega-12114/" rel="bookmark" title="La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo: Jeff Bezos, Bill Gates, Amancio Ortega&#8230;"> La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/hora-la-pequena-mediana-empresa-12023/" rel="bookmark" title="Hora de la pequeña y mediana empresa"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/pymes-324x235.jpg" alt="" title="Hora de la pequeña y mediana empresa"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/hora-la-pequena-mediana-empresa-12023/" rel="bookmark" title="Hora de la pequeña y mediana empresa"> Hora de la pequeña y mediana empresa </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/hora-aprender-las-5-tendencias-cambiaran-vida-11419/" rel="bookmark" title="Hora de aprender: las 5 tendencias que cambiarán tu vida"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/formacion-324x235.jpg" alt="" title="Hora de aprender: las 5 tendencias que cambiarán tu vida"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/hora-aprender-las-5-tendencias-cambiaran-vida-11419/" rel="bookmark" title="Hora de aprender: las 5 tendencias que cambiarán tu vida"> Hora de aprender: las 5 tendencias que cambiarán tu vida </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ab4c9d7a19a7" data-td_block_id="td_uid_2_5ab4c9d7a19a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ab4c9d7a19a7" data-td_block_id="td_uid_2_5ab4c9d7a19a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-667"><a href="https://vozlibre.com/medios/">Medios</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ab4c9d7b0314_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_3_5ab4c9d7b0314" ><script>var block_td_uid_3_5ab4c9d7b0314 = new tdBlock();
block_td_uid_3_5ab4c9d7b0314.id = "td_uid_3_5ab4c9d7b0314";
block_td_uid_3_5ab4c9d7b0314.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5ab4c9d7b0314_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ab4c9d7b0314_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ab4c9d7b0314.td_column_number = "3";
block_td_uid_3_5ab4c9d7b0314.block_type = "td_block_mega_menu";
block_td_uid_3_5ab4c9d7b0314.post_count = "5";
block_td_uid_3_5ab4c9d7b0314.found_posts = "670";
block_td_uid_3_5ab4c9d7b0314.header_color = "";
block_td_uid_3_5ab4c9d7b0314.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ab4c9d7b0314.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_3_5ab4c9d7b0314);</script><div id=td_uid_3_5ab4c9d7b0314 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/cuentame-dice-adios-atentado-boda-ciernes-fuga-ante-3-millones-12868/" rel="bookmark" title="&#8216;Cuéntame&#8217; dice adiós con atentado, boda en ciernes y fuga ante 3 millones"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/cuentame-2-324x235.jpg" alt="&#039;Antonio&#039; y &#039;Merche&#039; en &#039;Cuéntame&#039;" title="&#8216;Cuéntame&#8217; dice adiós con atentado, boda en ciernes y fuga ante 3 millones"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Audiencias</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/cuentame-dice-adios-atentado-boda-ciernes-fuga-ante-3-millones-12868/" rel="bookmark" title="&#8216;Cuéntame&#8217; dice adiós con atentado, boda en ciernes y fuga ante 3 millones"> &#8216;Cuéntame&#8217; dice adiós con atentado, boda y fuga </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/supervivientes-saray-se-come-la-gala-2-quejas-intentos-abandono-12864/" rel="bookmark" title="&#8216;Supervivientes&#8217;: Saray &#8216;se come&#8217; la gala 2 con sus quejas, intentos de abandono&#8230;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/saray-supervivientes-324x235.jpg" alt="Saray en &#039;Supervivientes&#039;" title="&#8216;Supervivientes&#8217;: Saray &#8216;se come&#8217; la gala 2 con sus quejas, intentos de abandono&#8230;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Televisión</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/supervivientes-saray-se-come-la-gala-2-quejas-intentos-abandono-12864/" rel="bookmark" title="&#8216;Supervivientes&#8217;: Saray &#8216;se come&#8217; la gala 2 con sus quejas, intentos de abandono&#8230;"> &#8216;Supervivientes&#8217;: Saray &#8216;se come&#8217; la gala 2 </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/alli-abajo-video-impaciencia-audiencia-12834/" rel="bookmark" title="&#8216;Allí abajo&#8217; lanza su vídeo más esperado y despierta la impaciencia por la temporada 4"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/alli-abajo-324x235.jpg" alt="Parte del cartel de &#039;Allí abajo&#039;" title="&#8216;Allí abajo&#8217; lanza su vídeo más esperado y despierta la impaciencia por la temporada 4"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Estreno</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/alli-abajo-video-impaciencia-audiencia-12834/" rel="bookmark" title="&#8216;Allí abajo&#8217; lanza su vídeo más esperado y despierta la impaciencia por la temporada 4"> &#8216;Allí abajo&#8217; lanza su vídeo más esperado e impacienta al público </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/asi-grabaron-amaia-alfred-postal-eurovision-2018-azores-12821/" rel="bookmark" title="Así grabaron Amaia y Alfred su postal para Eurovisión 2018 en Azores"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/almaia-azores-324x235.jpg" alt="Amaia y Alfred en Azores" title="Así grabaron Amaia y Alfred su postal para Eurovisión 2018 en Azores"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Festival</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/asi-grabaron-amaia-alfred-postal-eurovision-2018-azores-12821/" rel="bookmark" title="Así grabaron Amaia y Alfred su postal para Eurovisión 2018 en Azores"> Así grabaron &#8216;Almaia&#8217; su postal para Eurovisión </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/andres-velencoso-desata-la-guerra-velvet-coleccion-12829/" rel="bookmark" title="Andrés Velencoso desata la guerra en &#8216;Velvet Colección&#8217;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/velencoso-324x235.jpg" alt="Andrés Velencoso en &#039;Velvet&#039;" title="Andrés Velencoso desata la guerra en &#8216;Velvet Colección&#8217;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Televisión</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/andres-velencoso-desata-la-guerra-velvet-coleccion-12829/" rel="bookmark" title="Andrés Velencoso desata la guerra en &#8216;Velvet Colección&#8217;"> Velencoso desata la guerra en &#8216;Velvet Colección&#8217; </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ab4c9d7b0314" data-td_block_id="td_uid_3_5ab4c9d7b0314"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ab4c9d7b0314" data-td_block_id="td_uid_3_5ab4c9d7b0314"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-418"><a href="https://vozlibre.com/celebs/">Celebs</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ab4c9d7bfecc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_4_5ab4c9d7bfecc" ><script>var block_td_uid_4_5ab4c9d7bfecc = new tdBlock();
block_td_uid_4_5ab4c9d7bfecc.id = "td_uid_4_5ab4c9d7bfecc";
block_td_uid_4_5ab4c9d7bfecc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5ab4c9d7bfecc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ab4c9d7bfecc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ab4c9d7bfecc.td_column_number = "3";
block_td_uid_4_5ab4c9d7bfecc.block_type = "td_block_mega_menu";
block_td_uid_4_5ab4c9d7bfecc.post_count = "5";
block_td_uid_4_5ab4c9d7bfecc.found_posts = "252";
block_td_uid_4_5ab4c9d7bfecc.header_color = "";
block_td_uid_4_5ab4c9d7bfecc.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ab4c9d7bfecc.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_4_5ab4c9d7bfecc);</script><div id=td_uid_4_5ab4c9d7bfecc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/fotos-paula-echevarria-bustamante-instagram-divorcio-12775/" rel="bookmark" title="Las fotos de Paula Echevarría y Bustamante en Instagram tras confirmarse su divorcio"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/bustamante-paual-324x235.jpg" alt="David Bustamante y Paula Echevarría" title="Las fotos de Paula Echevarría y Bustamante en Instagram tras confirmarse su divorcio"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/instagram/"> Instagram</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Separación</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/fotos-paula-echevarria-bustamante-instagram-divorcio-12775/" rel="bookmark" title="Las fotos de Paula Echevarría y Bustamante en Instagram tras confirmarse su divorcio"> Las fotos de Paula y &#8216;Busta&#8217; tras confirmarse su divorcio </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/dia-del-padre-famosos-banderas-bustamante-12698/" rel="bookmark" title="El Día del Padre de los famosos: así lo celebran Banderas, Bustamante, Bisbal&#8230;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/banderas-324x235.jpg" alt="Antonio Banderas con su hija, Stella del Carmen" title="El Día del Padre de los famosos: así lo celebran Banderas, Bustamante, Bisbal&#8230;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">19 Marzo</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/dia-del-padre-famosos-banderas-bustamante-12698/" rel="bookmark" title="El Día del Padre de los famosos: así lo celebran Banderas, Bustamante, Bisbal&#8230;"> Así celebran el Día del Padre los famosos en las redes </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/dafne-fernandez-anuncia-embarazo-esta-foto-dardo-incluido-la-prensa-12695/" rel="bookmark" title="Dafne Fernández anuncia su embarazo con esta foto y un dardo incluido a la prensa"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/dafne-fernandez-324x235.jpg" alt="La actriz Dafne Fernández" title="Dafne Fernández anuncia su embarazo con esta foto y un dardo incluido a la prensa"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/instagram/"> Instagram</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Maternidad</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/dafne-fernandez-anuncia-embarazo-esta-foto-dardo-incluido-la-prensa-12695/" rel="bookmark" title="Dafne Fernández anuncia su embarazo con esta foto y un dardo incluido a la prensa"> Dafne Fernández anuncia su embarazo con dardo incluido </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/asi-confirma-elena-furiase-esta-embarazada-12651/" rel="bookmark" title="Así confirma Elena Furiase que está embarazada"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/elena-furiase-324x235.jpg" alt="Elena Furiase" title="Así confirma Elena Furiase que está embarazada"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/instagram/"> Instagram</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Madre</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/asi-confirma-elena-furiase-esta-embarazada-12651/" rel="bookmark" title="Así confirma Elena Furiase que está embarazada"> Así confirma Elena Furiase que está embarazada </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/david-bisbal-sebastia-yatra-arrasan-youtube-videoclip-a-partir-de-hoy-12632/" rel="bookmark" title="David Bisbal y Sebastián Yatra arrasan en YouTube con el videoclip de &#8216;A partir de hoy&#8217;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/bisbal-324x235.jpg" alt="David Bisbal y Sebastián Yatra en el videoclip" title="David Bisbal y Sebastián Yatra arrasan en YouTube con el videoclip de &#8216;A partir de hoy&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/youtube/"> YouTube</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Música</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/david-bisbal-sebastia-yatra-arrasan-youtube-videoclip-a-partir-de-hoy-12632/" rel="bookmark" title="David Bisbal y Sebastián Yatra arrasan en YouTube con el videoclip de &#8216;A partir de hoy&#8217;"> Bisbal y Yatra arrasan con el videoclip de &#8216;A partir de hoy&#8217; </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ab4c9d7bfecc" data-td_block_id="td_uid_4_5ab4c9d7bfecc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ab4c9d7bfecc" data-td_block_id="td_uid_4_5ab4c9d7bfecc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-634"><a href="https://vozlibre.com/deportes/">Deportes</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ab4c9d7cd307_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_5_5ab4c9d7cd307" ><script>var block_td_uid_5_5ab4c9d7cd307 = new tdBlock();
block_td_uid_5_5ab4c9d7cd307.id = "td_uid_5_5ab4c9d7cd307";
block_td_uid_5_5ab4c9d7cd307.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ab4c9d7cd307_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ab4c9d7cd307_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ab4c9d7cd307.td_column_number = "3";
block_td_uid_5_5ab4c9d7cd307.block_type = "td_block_mega_menu";
block_td_uid_5_5ab4c9d7cd307.post_count = "5";
block_td_uid_5_5ab4c9d7cd307.found_posts = "145";
block_td_uid_5_5ab4c9d7cd307.header_color = "";
block_td_uid_5_5ab4c9d7cd307.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ab4c9d7cd307.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_5_5ab4c9d7cd307);</script><div id=td_uid_5_5ab4c9d7cd307 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/genial-anuncio-atletico-madrid-celebrar-dia-del-padre-12656/" rel="bookmark" title="El genial anuncio del Atlético de Madrid para celebrar el Día del Padre"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/atletico-324x235.jpg" alt="" title="El genial anuncio del Atlético de Madrid para celebrar el Día del Padre"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/youtube/"> YouTube</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/genial-anuncio-atletico-madrid-celebrar-dia-del-padre-12656/" rel="bookmark" title="El genial anuncio del Atlético de Madrid para celebrar el Día del Padre"> El genial anuncio del Atlético para celebrar el Día del Padre </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/real-madrid-juventus-barca-romasevilla-bayern-cuartos-champions-12601/" rel="bookmark" title="Real Madrid-Juventus, Barça-Roma y Sevilla-Bayern, en cuartos de la Champions"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/champions-324x235.jpg" alt="" title="Real Madrid-Juventus, Barça-Roma y Sevilla-Bayern, en cuartos de la Champions"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Champions</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/real-madrid-juventus-barca-romasevilla-bayern-cuartos-champions-12601/" rel="bookmark" title="Real Madrid-Juventus, Barça-Roma y Sevilla-Bayern, en cuartos de la Champions"> Real Madrid-Juve, Barça-Roma y Sevilla-Bayern, en cuartos </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/almeria-lucira-pescaito-pantalon-recuerdo-gabriel-12517/" rel="bookmark" title="El Almería lucirá un &#8216;pescaíto&#8217; en su pantalón en recuerdo de Gabriel"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/almeria-324x235.jpg" alt="El &#039;pescaíto&#039; que lucirá la UD Almería en el pantalón" title="El Almería lucirá un &#8216;pescaíto&#8217; en su pantalón en recuerdo de Gabriel"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/almeria-lucira-pescaito-pantalon-recuerdo-gabriel-12517/" rel="bookmark" title="El Almería lucirá un &#8216;pescaíto&#8217; en su pantalón en recuerdo de Gabriel"> Un &#8216;pescaíto&#8217; en la equipación del Almería para recordar a Gabriel </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/aluvion-criticas-neymar-particular-homenaje-stephen-hawking-12508/" rel="bookmark" title="Aluvión de críticas a Neymar por su particular homenaje a Stephen Hawking"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/neymar-e1521101829364-324x235.jpg" alt="La foto de Neymar publicada en las redes sociales" title="Aluvión de críticas a Neymar por su particular homenaje a Stephen Hawking"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/instagram/"> Instagram</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/aluvion-criticas-neymar-particular-homenaje-stephen-hawking-12508/" rel="bookmark" title="Aluvión de críticas a Neymar por su particular homenaje a Stephen Hawking"> Neymar indigna con su particular homenaje a Stephen Hawking </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/sevilla-celebra-triunfo-old-trafford-riendose-betis-que-responde-12451/" rel="bookmark" title="El Sevilla celebra el triunfo en Old Trafford riéndose del Betis, que responde"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/sevilla-324x235.jpg" alt="Los jugadores del Sevilla festejando su triunfo en el vestuario de Old Trafford" title="El Sevilla celebra el triunfo en Old Trafford riéndose del Betis, que responde"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/sevilla-celebra-triunfo-old-trafford-riendose-betis-que-responde-12451/" rel="bookmark" title="El Sevilla celebra el triunfo en Old Trafford riéndose del Betis, que responde"> El Sevilla celebra el triunfo riéndose del Betis, que responde </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ab4c9d7cd307" data-td_block_id="td_uid_5_5ab4c9d7cd307"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ab4c9d7cd307" data-td_block_id="td_uid_5_5ab4c9d7cd307"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span></a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-668"><a href="https://vozlibre.com/style/">Style</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-673"><a href="https://vozlibre.com/tecno/">Tecno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-669"><a href="https://vozlibre.com/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-819"><a href="https://vozlibre.com/planes/">Planes</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div  class="bannerheader" ><div class="publilabel">Publicidad</div><div id='div-gpt-ad-1506936623535-0' style='height:90px; width:1069px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506936623535-0'); });</script> </div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-2" id="single-custom"><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="post-12855" class="post-12855 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-cataluna tag-cup tag-investidura tag-jordi-turull tag-parlament redes-sociales-multiredes" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="categ singlefix"><div class="center"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes </a> <a href="https://vozlibre.com/actualidad/"> Actualidad </a></div></div> <header class="td-post-title"><div class="center"><h1  itemprop="headline" class="entry-title defecto"> <span class="subtitulo"> Cataluña</span> Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217;</h1><h2  itemprop="alternativeHeadline" class="subtitulo2gris">El candidato de JxCat pretendía llegar al Supremo como presidente de la Generalitat</h2><div class="timeautor"><meta itemprop="datePublished" content="2018-03-23T07:29:24+00:00"/><div class="single-time"> <a style="color: #cccccc !important;" href="https://vozlibre.com/author/redaccion/"> Redacción </a> - viernes 23 marzo, 2018 - 07:29<meta itemprop="dateModified" content="2018-03-23T07:36:00+00:00"/><meta itemprop="author" content="Redacción"/><meta itemprop="datePublished" content="2018-03-23T07:29:24+00:00"/></div><hr class="separator"><div class="sbotone" id="sbotone"><ul class="socialulcomaprti" id="socialulcomaprti"><li> <span class="bcomaprtir" rel="nofollow"><i class="fa fa-share-alt"></i> </span><ul><li> <a target="_blank" class="bgoogle" href="https://plus.google.com/share?url=https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/"  rel="nofollow"><i class="fa fa-google-plus"></i> </a></li><li><a target="_blank" class="bpinterest" href="http://pinterest.com/pin/create/button/?url=https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/"  rel="nofollow"><i class="fa fa-pinterest"></i> </a></li><li><a class="blinkeding" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/" rel="nofollow"><i class="fa fa-linkedin"></i> </a></li><li><a target="_blank" class="bmail" href="mailto:?subject=Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217;&body=https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/"  rel="nofollow"><i class="fa fa-envelope-o "></i> </a></li></ul></li><li><a target="_blank" class="btwitte" data-url="https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/" data-via="vozlibre" data-hashtags="vozlibre" href="https://twitter.com/share?text=Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217;"  rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a class="bface" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/" rel="nofollow"><i class="fa fa-facebook"></i> </a></li></ul></div></div> </header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img  itemprop="image"  src="https://vozlibre.com/wp-content/uploads/2018/03/turull1-1024x594.jpg" class="thumbsdesktop" /><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2018/03/turull1-1024x594.jpg"><meta itemprop="width" content="670"><meta itemprop="height" content="500"></div><div class="featured_caption">Jordi Turull durante el pleno de investidura</div><div class="space"></div><div class="td-content-custom"><div class="excerpt"><p>Quería llegar al Tribunal Supremo como presidente de la Generalitat pero la CUP ha echado por tierra el plan. La abstención de los cuatro diputados anticapitalistas ha impedido que Jordi Turull sea investido.</p></div><div  class="bannerroba" ></div><div class="single-rela-right"><ul class="ul-single-side"><li> <a href="https://vozlibre.com/actualidad/turull-se-despide-hijas-acaba-dia-carcel-12872/" title="Turull se despide de sus hijas por si acaba el día en la cárcel"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/03/turull-hijas-150x150.jpg" class="thumbrelaup wp-post-image" alt="Imagen publicada por Jordi Turull en su cuenta de Twitter" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2018/03/turull-hijas-150x150.jpg" class="thumbrelaup wp-post-image" alt="Imagen publicada por Jordi Turull en su cuenta de Twitter" /></noscript> Turull se despide de sus hijas por si acaba el día en la cárcel </a></li><li> <a href="https://vozlibre.com/actualidad/turull-apela-la-autonomia-reclama-dialogo-tiende-la-mano-rajoy-al-rey-12851/" title="Turull apela a la autonomía, reclama diálogo y tiende la mano a Rajoy y al Rey"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/03/turull2-150x150.jpg" class="thumbrelaup wp-post-image" alt="Jordi Turull durante su discurso en el Parlament" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2018/03/turull2-150x150.jpg" class="thumbrelaup wp-post-image" alt="Jordi Turull durante su discurso en el Parlament" /></noscript> Un discurso autonomista pensando en el juez Llarena </a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div itemprop="articleBody"><p>El Parlament ha rechazado este jueves investir a<strong> Jordi Turull (JxCat)</strong> como presidente de la Generalitat después de que la <strong>CUP</strong> se haya abstenido y no hayan sido suficientes los votos favorables de<strong> JxCat y ERC.</strong></p><p>Turull ha contado con <strong>64 votos a favor</strong> de JxCat y ERC frente a los <strong>65 &#8216;no&#8217;</strong> de Ciudadanos, el PSC, los comuns y el PP, además de las cuatro abstenciones de la CUP.</p><p>Para ser investido en primera vuelta, necesitaba una mayoría absoluta de los votos del hemiciclo; al no lograrlo, <strong>deberá someterse a una segunda votación el sábado</strong>, para la cual solo necesita una mayoría simple: más votos a favor que en contra.</p><p>La CUP ya ha avisado de que también se abstendrá en esa segunda votación porque considera que JxCat y ERC, a través de la figura de Turull, están ofreciendo una propuesta de Govern autonomista alejada de la implementación de la república.</p><p>Ante este escenario, Turull tampoco será investido en segunda votación, a no ser que renuncien al escaño los dos diputados de JxCat que no votan porque están en Bélgica &#8211;<strong>Carles Puigdemont y Toni Comín</strong>-: si lo hacen, JxCat y ERC podrían sumar 66 votos e imponerse a los 65 de la oposición.</p><p>Durante <a href="https://vozlibre.com/actualidad/turull-apela-la-autonomia-reclama-dialogo-tiende-la-mano-rajoy-al-rey-12851/">su discurso de investidura</a>, Turull ha ofrecido <strong>mano tendida y &#8220;diálogo, diálogo y diálogo&#8221;</strong> tanto al Gobierno central como al Rey para abordar la situación de Cataluña, y no se ha referido a la independencia que proclamó el Parlament el 27 de octubre.</p><p>También ha confiado en llegar a un pacto en las próximas horas con la CUP para poder ser investido en la sesión del sábado: <strong>&#8220;Tenemos que encontrar el acuerdo porque la gente nos pide unidad&#8221;.</strong></p><p>Pero el diputado de la <strong>CUP Carles Riera</strong> ha explicado que su grupo no tiene intención de apoyar ninguna candidatura que no despliegue la república y, de hecho, ha dado por finalizadas las alianzas con JxCat y ERC: &#8220;Damos por acabado el &#8216;procés&#8217;. Pasamos honestamente a la oposición, a combatir al Estado y su dictadura, la autonomía y el autonomismo&#8221;.</p><p>Al líder del <strong>PSC, Miquel Iceta</strong>, le ha sorprendido positivamente el discurso &#8220;autonomista&#8221; de Turull, y ha aplaudido sus apelaciones al diálogo, mientras que la líder de <strong>Ciudadanos</strong> en Cataluña,<strong> Inés Arrimadas</strong>, considera que con la candidatura del exconseller se demuestra que el independentismo no quiere levantar el 155.</p><p>En un sentido similar se ha pronunciado el líder del<strong> PP</strong> catalán, <strong>Xavier García Albiol</strong>, que ha asegurado que Turull solo sirve para &#8220;continuar en el barro del desafío y el conflicto&#8221;, y el líder de <strong>CatECP</strong> en el Parlament, <strong>Xavier Domènech</strong>, ha señalado que representa la CDC de la peor etapa, la del 3% y los recortes.</p><p>El portavoz adjunto de JxCat en el Parlament, <strong>Eduard Pujol</strong>, ha asegurado que su grupo no desfallecerá buscando unidad tras la negativa de la CUP, y el portavoz de ERC, <strong>Sergi Sabrià,</strong> ha instado a todos los independentistas a votar a favor de Turull para no perder &#8220;ni un segundo&#8221; a la hora de constituir un Govern que permita acabar con la aplicación del artículo 155 de la Constitución.</p><h4><strong>¿PLENO EL SÁBADO? </strong></h4><p>Al haber fracasado la investidura en primera vuelta, lo normal es que el sábado se celebre la segunda vuelta, pero no está asegurada. Y es que este viernes Turull y otros líderes independentistas tienen que comparecer ante el Tribunal Supremo y podría dictarse su reingreso en prisión.</p><p>Se abrirá entonces un nuevo escenario conflictivo en el Parlament, ya que tanto los letrados de la cámara como el Tribunal Constitucional han dicho que solo se puede investir a un candidato que acuda al pleno.</p><h4><strong>RELOJ ACTIVADO </strong></h4><p>La única certeza que ha dado la jornada parlamentaria es que la investidura fallida ha activado la cuenta atrás de dos meses que tienen los independentistas para llegar a un acuerdo; si no lo logran, la Cámara quedará disuelta y<strong> se convocarán elecciones, probablemente el 15 de julio.</strong></p><p>Turull se ha convertido en el quinto candidato a la Presidencia de la Generalitat que no puede ser investido: hasta la fecha también habían fracasado en primera votación Jordi Pujol dos veces (1980 y 1995) y Artur Mas otras dos (2010 y 2015).</p></div><ul class="ul_single_tags"><li>Etiquetas:</li><li><a href="https://vozlibre.com/tag/cataluna/" rel="tag">cataluña</a></li><li><a href="https://vozlibre.com/tag/cup/" rel="tag">cup</a></li><li><a href="https://vozlibre.com/tag/investidura/" rel="tag">investidura</a></li><li><a href="https://vozlibre.com/tag/jordi-turull/" rel="tag">jordi turull</a></li><li><a href="https://vozlibre.com/tag/parlament/" rel="tag">parlament</a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><h3 class="h3comenface"><img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/ico-coment.jpg"> Comentarios</h3><div class="comenface"><div class="fb-comments" data-href="https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div class="modrela"><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/03/turull1-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Jordi Turull durante el pleno de investidura" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/03/turull1-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Jordi Turull durante el pleno de investidura" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Cataluña</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/" rel="bookmark" title="Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217;"> Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217; </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/03/turull-hijas-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Imagen publicada por Jordi Turull en su cuenta de Twitter" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/03/turull-hijas-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Imagen publicada por Jordi Turull en su cuenta de Twitter" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Cataluña</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/turull-se-despide-hijas-acaba-dia-carcel-12872/" rel="bookmark" title="Turull se despide de sus hijas por si acaba el día en la cárcel"> Turull se despide de sus hijas por si acaba el día en la cárcel </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/03/turull2-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Jordi Turull durante su discurso en el Parlament" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/03/turull2-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Jordi Turull durante su discurso en el Parlament" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Cataluña</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/turull-apela-la-autonomia-reclama-dialogo-tiende-la-mano-rajoy-al-rey-12851/" rel="bookmark" title="Turull apela a la autonomía, reclama diálogo y tiende la mano a Rajoy y al Rey"> Un discurso autonomista pensando en el juez Llarena </a></h3></div></div></div></div> <footer><div class="td-post-source-tags"></div> </footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5ab4c9d82cf42_rand td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_7_5ab4c9d82cf42" ><script>var block_td_uid_7_5ab4c9d82cf42 = new tdBlock();
block_td_uid_7_5ab4c9d82cf42.id = "td_uid_7_5ab4c9d82cf42";
block_td_uid_7_5ab4c9d82cf42.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EN PORTADA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ab4c9d82cf42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ab4c9d82cf42_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ab4c9d82cf42.td_column_number = "1";
block_td_uid_7_5ab4c9d82cf42.block_type = "td_block_3";
block_td_uid_7_5ab4c9d82cf42.post_count = "3";
block_td_uid_7_5ab4c9d82cf42.found_posts = "3056";
block_td_uid_7_5ab4c9d82cf42.header_color = "";
block_td_uid_7_5ab4c9d82cf42.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ab4c9d82cf42.max_num_pages = "1019";
tdBlocksArray.push(block_td_uid_7_5ab4c9d82cf42);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EN PORTADA</span></h4></div><div id=td_uid_7_5ab4c9d82cf42 class="td_block_inner"><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/investidura-fallida-cup-desbarata-operacion-turull-12855/" rel="bookmark" title="Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217;"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/turull1-150x150.jpg" alt="Jordi Turull durante el pleno de investidura" title="Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217;"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Cataluña</div><h3 class="title-sidebar "  > <a href="<https://vozlibre.com/?post_type=post&p=12855" rel="bookmark" title="Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217;"> Investidura fallida: la CUP desbarata la &#8216;operación Turull&#8217; </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/turull-se-despide-hijas-acaba-dia-carcel-12872/" rel="bookmark" title="Turull se despide de sus hijas por si acaba el día en la cárcel"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/turull-hijas-150x150.jpg" alt="Imagen publicada por Jordi Turull en su cuenta de Twitter" title="Turull se despide de sus hijas por si acaba el día en la cárcel"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Cataluña</div><h3 class="title-sidebar "  > <a href="<https://vozlibre.com/?post_type=post&p=12872" rel="bookmark" title="Turull se despide de sus hijas por si acaba el día en la cárcel"> Turull se despide de sus hijas por si acaba el día en la cárcel </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/turull-apela-la-autonomia-reclama-dialogo-tiende-la-mano-rajoy-al-rey-12851/" rel="bookmark" title="Turull apela a la autonomía, reclama diálogo y tiende la mano a Rajoy y al Rey"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/turull2-150x150.jpg" alt="Jordi Turull durante su discurso en el Parlament" title="Turull apela a la autonomía, reclama diálogo y tiende la mano a Rajoy y al Rey"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Cataluña</div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=12851" rel="bookmark" title="Turull apela a la autonomía, reclama diálogo y tiende la mano a Rajoy y al Rey"> Un discurso autonomista pensando en el juez Llarena </a></h3></div></div></div></div> <aside class="td_block_template_12 widget widget_text"><div class="textwidget"><div class="bannerroba"><div class="publilabel">Publicidad</div><p><br /> <br /> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="5124882876"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2017/07/vozlibre.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="85"></div><meta itemprop="name" content="Voz Libre"></div></div></div></div>  <script>jQuery(document).ready(function(){
		jQuery('.bcomaprtir').click(function(){
			jQuery('#socialulcomaprti li ul').toggleClass('extra_social');
			});
jQuery(window).bind('scroll', function() {
    if(jQuery(window).scrollTop() >= jQuery('#td-outer-wrap').offset().top + jQuery('#td-outer-wrap').outerHeight() - window.innerHeight) {
			 window.location.href="https://vozlibre.com/actualidad/turull-se-despide-hijas-acaba-dia-carcel-12872/";
	}
});
	});</script> <div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-blanco"><div class="cdp-cookies-texto"><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://vozlibre.jotaw.es/wpvozlibre/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script type="text/javascript">$body = $("body");

$(document).on({
    ajaxStart: function() { $body.addClass("loading");    },
     ajaxStop: function() { $body.removeClass("loading"); }    
});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=315072042239059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madrid","api_location":"Madrid","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[4.4,39.9],"today_humidity":82,"today_wind_speed":[2.1,1.3],"today_min":[3,37.4],"today_max":[7,44.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1521892800,"day_temp":[10,49],"day_name":"Sab","owm_day_index":1},{"timestamp":1521979200,"day_temp":[11,51],"day_name":"Dom","owm_day_index":2},{"timestamp":1522065600,"day_temp":[11,51],"day_name":"Lun","owm_day_index":3},{"timestamp":1522152000,"day_temp":[12,54],"day_name":"Mar","owm_day_index":4},{"timestamp":1522238400,"day_temp":[16,62],"day_name":"Mie","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[12855]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vozlibre.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vozlibre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="https://vozlibre.com/wp-content/cache/min/1/579faf7c3bc67d2fad1bc3347d5d5dfe.js" data-minify="1" defer></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56248989-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-56248989-4');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1521797592 -->