<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="https://vozlibre.com/wp-content/cache/min/1/8f64a0350b2a7604a32ee5b70d2be724.css" data-minify="1"/><script src="https://use.typekit.net/wti5kiw.js" defer></script><script src="https://use.fontawesome.com/f77a78cc78.js" defer></script><script type='text/javascript' src='https://vozlibre.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://vozlibre.com/wp-content/cache/min/1/dd72f19289b7465864187377d45103b1.js" data-minify="1" defer></script> <title>Torrent vuelve a dar largas a los planes de Puigdemont - Voz Libre</title> <script>try{Typekit.load({ async: false });}catch(e){}</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://vozlibre.com/xmlrpc.php" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2018/02/torrent-puigdemont-e1519133698852.jpg" /><meta name="author" content="Redacción"><link rel="icon" type="image/png" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png"><meta name="description" content="La Mesa del Parlament aplaza de nuevo la admisión a trámite de la reforma de la Ley de Presidencia para investir a distancia a Puigdemont."/><link rel="canonical" href="https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Torrent vuelve a dar largas a los planes de Puigdemont - Voz Libre" /><meta property="og:description" content="La Mesa del Parlament aplaza de nuevo la admisión a trámite de la reforma de la Ley de Presidencia para investir a distancia a Puigdemont." /><meta property="og:url" content="https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/" /><meta property="og:site_name" content="Voz Libre" /><meta property="article:tag" content="carles puigdemont" /><meta property="article:tag" content="cataluña" /><meta property="article:tag" content="investidura" /><meta property="article:tag" content="Ley de la Presidencia" /><meta property="article:tag" content="parlament" /><meta property="article:tag" content="roger torrent" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2018-02-20T14:33:45+00:00" /><meta property="article:modified_time" content="2018-02-20T14:35:42+00:00" /><meta property="og:updated_time" content="2018-02-20T14:35:42+00:00" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2018/02/torrent-puigdemont-e1519133698852.jpg" /><meta property="og:image:secure_url" content="https://vozlibre.com/wp-content/uploads/2018/02/torrent-puigdemont-e1519133698852.jpg" /><meta property="og:image:width" content="906" /><meta property="og:image:height" content="537" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La Mesa del Parlament aplaza de nuevo la admisión a trámite de la reforma de la Ley de Presidencia para investir a distancia a Puigdemont." /><meta name="twitter:title" content="Torrent vuelve a dar largas a los planes de Puigdemont - Voz Libre" /><meta name="twitter:image" content="https://vozlibre.com/wp-content/uploads/2018/02/torrent-puigdemont-e1519133698852.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/vozlibre.com\/","name":"Voz Libre","potentialAction":{"@type":"SearchAction","target":"https:\/\/vozlibre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Feed" href="https://vozlibre.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; RSS de los comentarios" href="https://vozlibre.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Torrent vuelve a dar largas a los planes de Puigdemont RSS de los comentarios" href="https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var cdp_cookies_info = {"url_plugin":"https:\/\/vozlibre.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://vozlibre.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozlibre.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozlibre.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.5" /><link rel='shortlink' href='https://vozlibre.com/?p=11482' /><link rel="alternate" type="application/json+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Factualidad%2Ftorrent-da-nuevo-portazo-los-planes-puigdemont-11482%2F" /><link rel="alternate" type="text/xml+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Factualidad%2Ftorrent-da-nuevo-portazo-los-planes-puigdemont-11482%2F&#038;format=xml" /><meta property="fb:app_id" content="315072042239059"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vozlibre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="https:\/\/vozlibre.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="32x32" /><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /><meta name="msapplication-TileImage" content="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://vozlibre.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/4408685/Gigabanner_Portada', [968, 90], 'div-gpt-ad-1506936623535-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-11482 single-format-standard desktop gecko torrent-da-nuevo-portazo-los-planes-puigdemont global-block-template-12 td-what single_template_2 wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-151"><a href="https://vozlibre.com/actualidad/">Actualidad</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://vozlibre.com/money/">Money</a></li><li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://vozlibre.com/medios/">Medios</a></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://vozlibre.com/celebs/">Celebs</a></li><li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="https://vozlibre.com/deportes/">Deportes</a></li><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span><i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://vozlibre.com/style/">Style</a></li><li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://vozlibre.com/tecno/">Tecno</a></li><li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://vozlibre.com/salud/">Salud</a></li><li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="https://vozlibre.com/planes/">Planes</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">13.8</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Madrid</div></div></div><div class="td_data_time"><div style="visibility:hidden;">martes, febrero 20, 2018</div></div><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-759"><a href="https://vozlibre.com/contacto/">Contacto</a></li><li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-755"><a href="https://vozlibre.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-1311" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1311"><a href="http://hemeroteca.vozlibre.com/buscador.html">Hemeroteca</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/logo-escritorio.png" alt="Voz libre" title="Voz libre"/> <span class="td-visual-hidden">Voz Libre</span> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://vozlibre.com/"> <img class="td-retina-data" data-retina="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" src="https://vozlibre.com/wp-content/uploads/2017/07/logo-mobile2.png" alt="Voz libre" title="Voz libre"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" alt="Voz libre" title="Voz libre"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-151"><a href="https://vozlibre.com/actualidad/">Actualidad</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a8c2443d2fd0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_1_5a8c2443d2fd0" ><script>var block_td_uid_1_5a8c2443d2fd0 = new tdBlock();
block_td_uid_1_5a8c2443d2fd0.id = "td_uid_1_5a8c2443d2fd0";
block_td_uid_1_5a8c2443d2fd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a8c2443d2fd0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a8c2443d2fd0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a8c2443d2fd0.td_column_number = "3";
block_td_uid_1_5a8c2443d2fd0.block_type = "td_block_mega_menu";
block_td_uid_1_5a8c2443d2fd0.post_count = "5";
block_td_uid_1_5a8c2443d2fd0.found_posts = "1518";
block_td_uid_1_5a8c2443d2fd0.header_color = "";
block_td_uid_1_5a8c2443d2fd0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a8c2443d2fd0.max_num_pages = "304";
tdBlocksArray.push(block_td_uid_1_5a8c2443d2fd0);</script><div id=td_uid_1_5a8c2443d2fd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/" rel="bookmark" title="Torrent vuelve a dar largas a los planes de Puigdemont"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/torrent-puigdemont-e1519133698852-324x235.jpg" alt="Roger Torrent y Carles Puigdemont durante su reunión en Bruselas" title="Torrent vuelve a dar largas a los planes de Puigdemont"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Cataluña</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/" rel="bookmark" title="Torrent vuelve a dar largas a los planes de Puigdemont"> Torrent vuelve a dar largas a los planes de Puigdemont </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/anna-gabriel-se-hace-puigdemont-huye-justicia-suiza-11435/" rel="bookmark" title="Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/anna-gabriel1-324x235.jpg" alt="Anna Gabriel durante una entrevista a la televisión suiza RTS" title="Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Cataluña</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/anna-gabriel-se-hace-puigdemont-huye-justicia-suiza-11435/" rel="bookmark" title="Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza"> Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/puigdemont-borra-mansion-waterloo-google-maps-11473/" rel="bookmark" title="Puigdemont borra de Google Maps su mansión de Waterloo"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/waterloo-e1519126740631-324x235.jpg" alt="El aspecto actual de la mansión de Puigdemont en Google Maps" title="Puigdemont borra de Google Maps su mansión de Waterloo"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Cataluña</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/puigdemont-borra-mansion-waterloo-google-maps-11473/" rel="bookmark" title="Puigdemont borra de Google Maps su mansión de Waterloo"> Puigdemont borra de Google Maps su mansión de Waterloo </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/ironico-video-discriminacion-espanol-aulas-catalanas-11458/" rel="bookmark" title="Así ironiza este catalán sobre la discriminación del español en las aulas"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/pol-gise-324x235.jpg" alt="Pol Gise en el vídeo" title="Así ironiza este catalán sobre la discriminación del español en las aulas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Vídeo</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/ironico-video-discriminacion-espanol-aulas-catalanas-11458/" rel="bookmark" title="Así ironiza este catalán sobre la discriminación del español en las aulas"> Así ironiza este catalán sobre la discriminación del español en las aulas </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/alto-cargo-puig-compara-diputada-pp-chimpance-11439/" rel="bookmark" title="Un alto cargo de Puig compara a una diputada del PP con un &#8220;chimpancé&#8221;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/nomdedeu-1-324x235.jpg" alt="Eva Ortiz y Enric Nomdedeu" title="Un alto cargo de Puig compara a una diputada del PP con un &#8220;chimpancé&#8221;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Valencia</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/alto-cargo-puig-compara-diputada-pp-chimpance-11439/" rel="bookmark" title="Un alto cargo de Puig compara a una diputada del PP con un &#8220;chimpancé&#8221;"> Un alto cargo de Puig compara a una diputada del PP con un &#8220;chimpancé&#8221; </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a8c2443d2fd0" data-td_block_id="td_uid_1_5a8c2443d2fd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a8c2443d2fd0" data-td_block_id="td_uid_1_5a8c2443d2fd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-417"><a href="https://vozlibre.com/money/">Money</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a8c2443e0a69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_2_5a8c2443e0a69" ><script>var block_td_uid_2_5a8c2443e0a69 = new tdBlock();
block_td_uid_2_5a8c2443e0a69.id = "td_uid_2_5a8c2443e0a69";
block_td_uid_2_5a8c2443e0a69.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a8c2443e0a69_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a8c2443e0a69_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a8c2443e0a69.td_column_number = "3";
block_td_uid_2_5a8c2443e0a69.block_type = "td_block_mega_menu";
block_td_uid_2_5a8c2443e0a69.post_count = "5";
block_td_uid_2_5a8c2443e0a69.found_posts = "59";
block_td_uid_2_5a8c2443e0a69.header_color = "";
block_td_uid_2_5a8c2443e0a69.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a8c2443e0a69.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_2_5a8c2443e0a69);</script><div id=td_uid_2_5a8c2443e0a69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/hora-aprender-las-5-tendencias-cambiaran-vida-11419/" rel="bookmark" title="Hora de aprender: las 5 tendencias que cambiarán tu vida"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/formacion-324x235.jpg" alt="" title="Hora de aprender: las 5 tendencias que cambiarán tu vida"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/hora-aprender-las-5-tendencias-cambiaran-vida-11419/" rel="bookmark" title="Hora de aprender: las 5 tendencias que cambiarán tu vida"> Hora de aprender: las 5 tendencias que cambiarán tu vida </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/2050-espana-pasara-del-16-al-puesto-26-potencia-economica-mundial-11082/" rel="bookmark" title="En el 2050 España pasará del 16 al puesto 26 como potencia económica mundial"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/economia-324x235.jpg" alt="" title="En el 2050 España pasará del 16 al puesto 26 como potencia económica mundial"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/2050-espana-pasara-del-16-al-puesto-26-potencia-economica-mundial-11082/" rel="bookmark" title="En el 2050 España pasará del 16 al puesto 26 como potencia económica mundial"> España pasará del 16 al puesto 26 como potencia económica </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/cofares-juan-ignacio-guenechea-dimite-presidente-eduardo-pastor-tomas-riendas-11005/" rel="bookmark" title="Cofares: Juan Ignacio Güenechea dimite como presidente y Eduardo Pastor toma las riendas"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/cofares-324x235.jpg" alt="" title="Cofares: Juan Ignacio Güenechea dimite como presidente y Eduardo Pastor toma las riendas"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Empresas</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/cofares-juan-ignacio-guenechea-dimite-presidente-eduardo-pastor-tomas-riendas-11005/" rel="bookmark" title="Cofares: Juan Ignacio Güenechea dimite como presidente y Eduardo Pastor toma las riendas"> Cofares: Güenechea dimite como presidente y Pastor toma las riendas </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/ana-botin-twitter-dueno-bienvenida-10938/" rel="bookmark" title="Ana Botín se hace Twitter y el dueño de la red social le da la bienvenida"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/ana-botin-324x235.jpg" alt="Ana Botín, presidenta del Banco Santander" title="Ana Botín se hace Twitter y el dueño de la red social le da la bienvenida"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Empresas</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/ana-botin-twitter-dueno-bienvenida-10938/" rel="bookmark" title="Ana Botín se hace Twitter y el dueño de la red social le da la bienvenida"> Ana Botín se hace Twitter y el dueño de la red social le da la bienvenida </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/indignacion-subida-tarifas-movistar-vodafone-orange-10837/" rel="bookmark" title="Indignación con la subida unilateral de tarifas de Movistar, Vodafone y Orange"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/movistar-vodafone-orange-324x235.jpg" alt="" title="Indignación con la subida unilateral de tarifas de Movistar, Vodafone y Orange"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Consumo</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/indignacion-subida-tarifas-movistar-vodafone-orange-10837/" rel="bookmark" title="Indignación con la subida unilateral de tarifas de Movistar, Vodafone y Orange"> Indignación con la subida de tarifas de Movistar, Vodafone y Orange </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a8c2443e0a69" data-td_block_id="td_uid_2_5a8c2443e0a69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a8c2443e0a69" data-td_block_id="td_uid_2_5a8c2443e0a69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-667"><a href="https://vozlibre.com/medios/">Medios</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5a8c2443e9c37_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_3_5a8c2443e9c37" ><script>var block_td_uid_3_5a8c2443e9c37 = new tdBlock();
block_td_uid_3_5a8c2443e9c37.id = "td_uid_3_5a8c2443e9c37";
block_td_uid_3_5a8c2443e9c37.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5a8c2443e9c37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a8c2443e9c37_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a8c2443e9c37.td_column_number = "3";
block_td_uid_3_5a8c2443e9c37.block_type = "td_block_mega_menu";
block_td_uid_3_5a8c2443e9c37.post_count = "5";
block_td_uid_3_5a8c2443e9c37.found_posts = "574";
block_td_uid_3_5a8c2443e9c37.header_color = "";
block_td_uid_3_5a8c2443e9c37.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a8c2443e9c37.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_3_5a8c2443e9c37);</script><div id=td_uid_3_5a8c2443e9c37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/cuanto-pasado-viendo-ot-youtube-los-impresionantes-datos-del-24-horas-11468/" rel="bookmark" title="¿Cuánto has pasado viendo &#8216;OT&#8217; en YouTube?: los impresionantes datos del 24 horas"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/ot-2-324x235.jpg" alt="Concursantes de &#039;OT&#039; en la Academia" title="¿Cuánto has pasado viendo &#8216;OT&#8217; en YouTube?: los impresionantes datos del 24 horas"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/youtube/"> YouTube</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Datos del 24 horas</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/cuanto-pasado-viendo-ot-youtube-los-impresionantes-datos-del-24-horas-11468/" rel="bookmark" title="¿Cuánto has pasado viendo &#8216;OT&#8217; en YouTube?: los impresionantes datos del 24 horas"> ¿Cuánto has pasado viendo &#8216;OT&#8217; en YouTube? </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/asi-revoluciono-paz-padilla-twitter-historica-visita-hormiguero-11441/" rel="bookmark" title="Así revolucionó Paz Padilla a Twitter con su histórica visita a &#8216;El Hormiguero&#8217;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/paz-padilla-324x235.jpg" alt="Paz Padilla con Pablo Motos en &#039;El Hormiguero&#039;" title="Así revolucionó Paz Padilla a Twitter con su histórica visita a &#8216;El Hormiguero&#8217;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Antena 3</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/asi-revoluciono-paz-padilla-twitter-historica-visita-hormiguero-11441/" rel="bookmark" title="Así revolucionó Paz Padilla a Twitter con su histórica visita a &#8216;El Hormiguero&#8217;"> Así revolucionó Padilla la red con su histórica visita a &#8216;El Hormiguero&#8217; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/la-voz-kids-le-roto-maestros-la-costura-audiencia-twitter-11434/" rel="bookmark" title="&#8216;La Voz Kids&#8217; le hace un roto a &#8216;Maestros de la costura&#8217; en audiencia y en Twitter"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/la-voz-kids-1-324x235.jpg" alt="Rosario, Melendi y Antonio Orozco, &#039;coaches&#039; de &#039;La Voz Kids&#039;" title="&#8216;La Voz Kids&#8217; le hace un roto a &#8216;Maestros de la costura&#8217; en audiencia y en Twitter"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Televisión</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/la-voz-kids-le-roto-maestros-la-costura-audiencia-twitter-11434/" rel="bookmark" title="&#8216;La Voz Kids&#8217; le hace un roto a &#8216;Maestros de la costura&#8217; en audiencia y en Twitter"> &#8216;La Voz Kids&#8217; le hace un roto a &#8216;Maestros de la costura&#8217; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/cristina-pedroche-cumplira-ultimo-deseo-anna-simon-tcms-11425/" rel="bookmark" title="Cristina Pedroche cumplirá su sueño con Anna Simón en &#8216;TCMS&#8217;: serán Aitana War"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/pedroche-anna-1-324x235.jpg" alt="Anna Simón y Cristina Pedroche" title="Cristina Pedroche cumplirá su sueño con Anna Simón en &#8216;TCMS&#8217;: serán Aitana War"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Televisión</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/cristina-pedroche-cumplira-ultimo-deseo-anna-simon-tcms-11425/" rel="bookmark" title="Cristina Pedroche cumplirá su sueño con Anna Simón en &#8216;TCMS&#8217;: serán Aitana War"> Pedroche cumplirá su sueño con Anna Simón en &#8216;TCMS&#8217; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/jesus-calleja-toma-relevo-risto-todos-estos-famosos-apuros-11410/" rel="bookmark" title="Jesús Calleja toma el relevo de Risto con todos estos famosos en apuros"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/jesus-calleja-324x235.jpg" alt="Jesús Calleja con el actor Miguel Ángel Muñoz" title="Jesús Calleja toma el relevo de Risto con todos estos famosos en apuros"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Estreno</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/jesus-calleja-toma-relevo-risto-todos-estos-famosos-apuros-11410/" rel="bookmark" title="Jesús Calleja toma el relevo de Risto con todos estos famosos en apuros"> Calleja toma el relevo con todos estos famosos en apuros </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a8c2443e9c37" data-td_block_id="td_uid_3_5a8c2443e9c37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a8c2443e9c37" data-td_block_id="td_uid_3_5a8c2443e9c37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-418"><a href="https://vozlibre.com/celebs/">Celebs</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5a8c2443f3928_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_4_5a8c2443f3928" ><script>var block_td_uid_4_5a8c2443f3928 = new tdBlock();
block_td_uid_4_5a8c2443f3928.id = "td_uid_4_5a8c2443f3928";
block_td_uid_4_5a8c2443f3928.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a8c2443f3928_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a8c2443f3928_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a8c2443f3928.td_column_number = "3";
block_td_uid_4_5a8c2443f3928.block_type = "td_block_mega_menu";
block_td_uid_4_5a8c2443f3928.post_count = "5";
block_td_uid_4_5a8c2443f3928.found_posts = "227";
block_td_uid_4_5a8c2443f3928.header_color = "";
block_td_uid_4_5a8c2443f3928.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a8c2443f3928.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_4_5a8c2443f3928);</script><div id=td_uid_4_5a8c2443f3928 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/carlos-latre-tambien-pone-letra-al-himno-asi-gastronomica-version-11453/" rel="bookmark" title="Carlos Latre también pone letra al himno: así es su gastronómica versión"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/carlos-latre-324x235.jpg" alt="El humorista Carlos Latre" title="Carlos Latre también pone letra al himno: así es su gastronómica versión"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Tras Marta Sánchez</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/carlos-latre-tambien-pone-letra-al-himno-asi-gastronomica-version-11453/" rel="bookmark" title="Carlos Latre también pone letra al himno: así es su gastronómica versión"> Carlos Latre también pone letra al himno </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/amaia-alfred-solos-primer-concierto-margen-ot-11479/" rel="bookmark" title="Amaia y Alfred vuelan solos con su primer concierto al margen de &#8216;OT&#8217;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/amaia-alfred-4-324x235.jpg" alt="Amaia y Alfred" title="Amaia y Alfred vuelan solos con su primer concierto al margen de &#8216;OT&#8217;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Cadena 100</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/amaia-alfred-solos-primer-concierto-margen-ot-11479/" rel="bookmark" title="Amaia y Alfred vuelan solos con su primer concierto al margen de &#8216;OT&#8217;"> Amaia y Alfred vuelan solos al margen de &#8216;OT&#8217; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/premios-bafta-kate-middleton-criticas-11377/" rel="bookmark" title="Premios Bafta: Kate Middleton da la nota y desata las críticas por pasar del #MeToo"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/kate-middleton-324x235.jpg" alt="Kate Middleton junto a Guillermo de Inglaterra en los Bafta" title="Premios Bafta: Kate Middleton da la nota y desata las críticas por pasar del #MeToo"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Premios Bafta</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/premios-bafta-kate-middleton-criticas-11377/" rel="bookmark" title="Premios Bafta: Kate Middleton da la nota y desata las críticas por pasar del #MeToo"> Kate Middleton da la nota y pasa del #MeToo </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/jennifer-aniston-brad-pitt-juntos-nuevo-la-fantasia-enloquece-twitter-11312/" rel="bookmark" title="Jennifer Aniston y Brad Pitt, juntos de nuevo: la fantasía que enloquece Twitter"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/jennifer-aniston-324x235.jpg" alt="Jennifer Aniston con Brad Pitt y Jennifer Aniston con Justin Theroux" title="Jennifer Aniston y Brad Pitt, juntos de nuevo: la fantasía que enloquece Twitter"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Reconciliación</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/jennifer-aniston-brad-pitt-juntos-nuevo-la-fantasia-enloquece-twitter-11312/" rel="bookmark" title="Jennifer Aniston y Brad Pitt, juntos de nuevo: la fantasía que enloquece Twitter"> Jennifer Aniston y Brad Pitt, juntos de nuevo&#8230; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/cepeda-no-se-rinde-aitana-le-dedica-esta-cancion-llena-mensajes-instagram-11249/" rel="bookmark" title="Cepeda no se rinde con Aitana y le dedica esta canción llena de mensajes en Instagram"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/cepeda-324x235.jpg" alt="Cepeda le canta a Aitana en Instagram" title="Cepeda no se rinde con Aitana y le dedica esta canción llena de mensajes en Instagram"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/instagram/"> Instagram</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">&#8216;OT&#8217;</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/cepeda-no-se-rinde-aitana-le-dedica-esta-cancion-llena-mensajes-instagram-11249/" rel="bookmark" title="Cepeda no se rinde con Aitana y le dedica esta canción llena de mensajes en Instagram"> Cepeda no se rinde con Aitana y le dedica esta canción </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a8c2443f3928" data-td_block_id="td_uid_4_5a8c2443f3928"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a8c2443f3928" data-td_block_id="td_uid_4_5a8c2443f3928"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-634"><a href="https://vozlibre.com/deportes/">Deportes</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5a8c24440a818_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_5_5a8c24440a818" ><script>var block_td_uid_5_5a8c24440a818 = new tdBlock();
block_td_uid_5_5a8c24440a818.id = "td_uid_5_5a8c24440a818";
block_td_uid_5_5a8c24440a818.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5a8c24440a818_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a8c24440a818_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5a8c24440a818.td_column_number = "3";
block_td_uid_5_5a8c24440a818.block_type = "td_block_mega_menu";
block_td_uid_5_5a8c24440a818.post_count = "5";
block_td_uid_5_5a8c24440a818.found_posts = "132";
block_td_uid_5_5a8c24440a818.header_color = "";
block_td_uid_5_5a8c24440a818.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a8c24440a818.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_5_5a8c24440a818);</script><div id=td_uid_5_5a8c24440a818 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/leganes-promociona-partido-real-madrid-esta-genialidad-11451/" rel="bookmark" title="El Leganés promociona el partido contra el Real Madrid con esta genialidad"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/leganes-cartel-324x235.jpg" alt="El cartel del Leganés para promocionar el partido contra el Real Madrid" title="El Leganés promociona el partido contra el Real Madrid con esta genialidad"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/leganes-promociona-partido-real-madrid-esta-genialidad-11451/" rel="bookmark" title="El Leganés promociona el partido contra el Real Madrid con esta genialidad"> El Leganés promociona el partido contra el Real Madrid con esta genialidad </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/copa-del-rey-gran-canaria-arena-calla-los-gritos-independencia-espanol-11345/" rel="bookmark" title="Copa del Rey: el Gran Canaria Arena calla los gritos de independencia con &#8216;yo soy español&#8217;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/copa-324x235.jpg" alt="La afición del Baskonia en la Copa del Rey" title="Copa del Rey: el Gran Canaria Arena calla los gritos de independencia con &#8216;yo soy español&#8217;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Copa del Rey</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/copa-del-rey-gran-canaria-arena-calla-los-gritos-independencia-espanol-11345/" rel="bookmark" title="Copa del Rey: el Gran Canaria Arena calla los gritos de independencia con &#8216;yo soy español&#8217;"> El Gran Canaria Arena calla los gritos de independencia con &#8216;yo soy español&#8217; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/asi-ha-ganado-javier-fernandez-la-medalla-bronce-video-historica-actuacion-11348/" rel="bookmark" title="Así ha ganado Javier Fernández la medalla de bronce: el vídeo de su histórica actuación"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/javier-fernandez-324x235.jpg" alt="El patinador Javier Fernández" title="Así ha ganado Javier Fernández la medalla de bronce: el vídeo de su histórica actuación"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">JJOO invierno</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/asi-ha-ganado-javier-fernandez-la-medalla-bronce-video-historica-actuacion-11348/" rel="bookmark" title="Así ha ganado Javier Fernández la medalla de bronce: el vídeo de su histórica actuación"> Así ha ganado Javier Fernández la medalla de bronce </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/regino-hernandez-hace-historia-espana-tiene-nuevo-heroe-11262/" rel="bookmark" title="Regino Hernández hace historia: España tiene un nuevo héroe"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/regino-hernandez-324x235.jpg" alt="Regino Hernández celebra su medalla olímpica en el podio con la bandera de España" title="Regino Hernández hace historia: España tiene un nuevo héroe"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Snowboard</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/regino-hernandez-hace-historia-espana-tiene-nuevo-heroe-11262/" rel="bookmark" title="Regino Hernández hace historia: España tiene un nuevo héroe"> Regino Hernández hace historia: España tiene un nuevo héroe </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/mensaje-rajoy-tras-triunfo-del-real-madrid-11255/" rel="bookmark" title="El mensaje de Rajoy tras el triunfo del Real Madrid"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/rajoy-gol-324x235.jpg" alt="Mariano Rajoy celebrando un gol en una imagen de archivo" title="El mensaje de Rajoy tras el triunfo del Real Madrid"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/mensaje-rajoy-tras-triunfo-del-real-madrid-11255/" rel="bookmark" title="El mensaje de Rajoy tras el triunfo del Real Madrid"> El mensaje de Rajoy tras el triunfo del Real Madrid </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a8c24440a818" data-td_block_id="td_uid_5_5a8c24440a818"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a8c24440a818" data-td_block_id="td_uid_5_5a8c24440a818"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span></a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-668"><a href="https://vozlibre.com/style/">Style</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-673"><a href="https://vozlibre.com/tecno/">Tecno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-669"><a href="https://vozlibre.com/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-819"><a href="https://vozlibre.com/planes/">Planes</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div  class="bannerheader" ><div class="publilabel">Publicidad</div><div id='div-gpt-ad-1506936623535-0' style='height:90px; width:1069px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506936623535-0'); });</script> </div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-2" id="single-custom"><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="post-11482" class="post-11482 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-carles-puigdemont tag-cataluna tag-investidura tag-ley-de-la-presidencia tag-parlament tag-roger-torrent redes-sociales-multiredes" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="categ singlefix"><div class="center"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes </a> <a href="https://vozlibre.com/actualidad/"> Actualidad </a></div></div> <header class="td-post-title"><div class="center"><h1  itemprop="headline" class="entry-title defecto"> <span class="subtitulo"> Cataluña</span> Torrent vuelve a dar largas a los planes de Puigdemont</h1><h2  itemprop="alternativeHeadline" class="subtitulo2gris">Aplaza la reforma del reglamento del Parlament para investirle a distancia</h2><div class="timeautor"><meta itemprop="datePublished" content="2018-02-20T14:33:45+00:00"/><div class="single-time"> <a style="color: #cccccc !important;" href="https://vozlibre.com/author/redaccion/"> Redacción </a> - martes 20 febrero, 2018 - 14:33<meta itemprop="dateModified" content="2018-02-20T14:35:42+00:00"/><meta itemprop="author" content="Redacción"/><meta itemprop="datePublished" content="2018-02-20T14:33:45+00:00"/></div><hr class="separator"><div class="sbotone" id="sbotone"><ul class="socialulcomaprti" id="socialulcomaprti"><li> <span class="bcomaprtir" rel="nofollow"><i class="fa fa-share-alt"></i> </span><ul><li> <a target="_blank" class="bgoogle" href="https://plus.google.com/share?url=https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/"  rel="nofollow"><i class="fa fa-google-plus"></i> </a></li><li><a target="_blank" class="bpinterest" href="http://pinterest.com/pin/create/button/?url=https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/"  rel="nofollow"><i class="fa fa-pinterest"></i> </a></li><li><a class="blinkeding" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/" rel="nofollow"><i class="fa fa-linkedin"></i> </a></li><li><a target="_blank" class="bmail" href="mailto:?subject=Torrent vuelve a dar largas a los planes de Puigdemont&body=https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/"  rel="nofollow"><i class="fa fa-envelope-o "></i> </a></li></ul></li><li><a target="_blank" class="btwitte" data-url="https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/" data-via="vozlibre" data-hashtags="vozlibre" href="https://twitter.com/share?text=Torrent vuelve a dar largas a los planes de Puigdemont"  rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a class="bface" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/" rel="nofollow"><i class="fa fa-facebook"></i> </a></li></ul></div></div> </header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img  itemprop="image"  src="https://vozlibre.com/wp-content/uploads/2018/02/torrent-puigdemont-e1519133698852.jpg" class="thumbsdesktop" /><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2018/02/torrent-puigdemont-e1519133698852.jpg"><meta itemprop="width" content="670"><meta itemprop="height" content="500"></div><div class="featured_caption">Roger Torrent y Carles Puigdemont durante su reunión en Bruselas</div><div class="space"></div><div class="td-content-custom"><div class="excerpt"><p>La Mesa del Parlament ha aplazado de nuevo la admisión a trámite de la reforma de la Ley de Presidencia que propugna JxCat, pensada para permitir una investidura a distancia de Carles Puigdemont.</p></div><div  class="bannerroba" ></div><div class="single-rela-right"><ul class="ul-single-side"><li> <a href="https://vozlibre.com/actualidad/anna-gabriel-se-hace-puigdemont-huye-justicia-suiza-11435/" title="Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/02/anna-gabriel1-150x150.jpg" class="thumbrelaup wp-post-image" alt="Anna Gabriel durante una entrevista a la televisión suiza RTS" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2018/02/anna-gabriel1-150x150.jpg" class="thumbrelaup wp-post-image" alt="Anna Gabriel durante una entrevista a la televisión suiza RTS" /></noscript> Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza </a></li><li> <a href="https://vozlibre.com/actualidad/puigdemont-borra-mansion-waterloo-google-maps-11473/" title="Puigdemont borra de Google Maps su mansión de Waterloo"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/02/waterloo-e1519126740631-150x150.jpg" class="thumbrelaup wp-post-image" alt="El aspecto actual de la mansión de Puigdemont en Google Maps" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2018/02/waterloo-e1519126740631-150x150.jpg" class="thumbrelaup wp-post-image" alt="El aspecto actual de la mansión de Puigdemont en Google Maps" /></noscript> Puigdemont borra de Google Maps su mansión de Waterloo </a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div itemprop="articleBody"><p>Nuevo varapalo a los planes de<strong> Carles Puigdemont</strong>. La Mesa del<strong> Parlament</strong> ha decidido este martes no tramitar la reforma de la<strong> Ley de la Presidencia</strong> para investir a distancia al expresidente de la Generalitat y ha pedido un informe a los letrados sobre este asunto.</p><p>La decisión se ha tomado tras un acuerdo previo de <strong>ERC y JxCat</strong>,<strong> </strong>que tienen la mayoría en la Mesa. La reforma, impulsada por JxCat, busca investir a Puigdemont presidente de la Generalitat sin que deba comparecer ante el pleno, lo cual choca con la interlocutoria del <strong>Tribunal Constitucional (TC)</strong> sobre la investidura.</p><p>En el informe que han pedido a los letras se pregunta qué posible afectación tendría tramitar esta ley, ante la interlocutoria del TC; y también qué posibles consecuencias acarrearía para los miembros de la Mesa que avalaran la tramitación.</p><p>Puigdemont no contempla regresar por ahora, y JxCat busca modificar la normativa para investir a su candidato aún estando en Bruselas. Para ello habían pedido que la modificación de la ley se tramitara con la<strong> máxima urgencia</strong> y que se aprobara en el pleno por <strong>lectura única</strong>. Los letrados deberán &#8220;interpretar&#8221; si esto es compatible con lo dictado por el TC.</p><h4><strong>LA REFORMA </strong></h4><p>La reforma que propone el grupo de Puigdemont quiere que el candidato a la Presidencia pueda &#8220;autorizar, por mayoría absoluta, la celebración del debate de investidura sin la presencia o sin la intervención&#8221; personal, pudiendo hacerlo <strong>por escrito o por cualquier otro medio previsto en el reglamento de la Cámara</strong>.</p><p>También pide añadir un apartado a la ley para que todos los órganos del Govern puedan &#8220;constituir, convocar, celebrar sus sesiones, adoptar acuerdos y remitir actas tanto de forma presencial como a distancia&#8221;, <strong>lo que habilitaría a Puigdemont a dirigir el Ejecutivo desde Bélgica.</strong></p></div><ul class="ul_single_tags"><li>Etiquetas:</li><li><a href="https://vozlibre.com/tag/carles-puigdemont/" rel="tag">carles puigdemont</a></li><li><a href="https://vozlibre.com/tag/cataluna/" rel="tag">cataluña</a></li><li><a href="https://vozlibre.com/tag/investidura/" rel="tag">investidura</a></li><li><a href="https://vozlibre.com/tag/ley-de-la-presidencia/" rel="tag">Ley de la Presidencia</a></li><li><a href="https://vozlibre.com/tag/parlament/" rel="tag">parlament</a></li><li><a href="https://vozlibre.com/tag/roger-torrent/" rel="tag">roger torrent</a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><h3 class="h3comenface"><img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/ico-coment.jpg"> Comentarios</h3><div class="comenface"><div class="fb-comments" data-href="https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div class="modrela"><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/02/torrent-puigdemont-e1519133698852-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Roger Torrent y Carles Puigdemont durante su reunión en Bruselas" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/02/torrent-puigdemont-e1519133698852-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Roger Torrent y Carles Puigdemont durante su reunión en Bruselas" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Cataluña</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/" rel="bookmark" title="Torrent vuelve a dar largas a los planes de Puigdemont"> Torrent vuelve a dar largas a los planes de Puigdemont </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/02/anna-gabriel1-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Anna Gabriel durante una entrevista a la televisión suiza RTS" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/02/anna-gabriel1-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Anna Gabriel durante una entrevista a la televisión suiza RTS" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Cataluña</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/anna-gabriel-se-hace-puigdemont-huye-justicia-suiza-11435/" rel="bookmark" title="Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza"> Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/02/waterloo-e1519126740631-324x160.jpg" class="imgcustom-rela wp-post-image" alt="El aspecto actual de la mansión de Puigdemont en Google Maps" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/02/waterloo-e1519126740631-324x160.jpg" class="imgcustom-rela wp-post-image" alt="El aspecto actual de la mansión de Puigdemont en Google Maps" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Cataluña</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/puigdemont-borra-mansion-waterloo-google-maps-11473/" rel="bookmark" title="Puigdemont borra de Google Maps su mansión de Waterloo"> Puigdemont borra de Google Maps su mansión de Waterloo </a></h3></div></div></div></div> <footer><div class="td-post-source-tags"></div> </footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5a8c244449c4a_rand td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_7_5a8c244449c4a" ><script>var block_td_uid_7_5a8c244449c4a = new tdBlock();
block_td_uid_7_5a8c244449c4a.id = "td_uid_7_5a8c244449c4a";
block_td_uid_7_5a8c244449c4a.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EN PORTADA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a8c244449c4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a8c244449c4a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a8c244449c4a.td_column_number = "1";
block_td_uid_7_5a8c244449c4a.block_type = "td_block_3";
block_td_uid_7_5a8c244449c4a.post_count = "3";
block_td_uid_7_5a8c244449c4a.found_posts = "2686";
block_td_uid_7_5a8c244449c4a.header_color = "";
block_td_uid_7_5a8c244449c4a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a8c244449c4a.max_num_pages = "896";
tdBlocksArray.push(block_td_uid_7_5a8c244449c4a);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EN PORTADA</span></h4></div><div id=td_uid_7_5a8c244449c4a class="td_block_inner"><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/torrent-da-nuevo-portazo-los-planes-puigdemont-11482/" rel="bookmark" title="Torrent vuelve a dar largas a los planes de Puigdemont"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/torrent-puigdemont-e1519133698852-150x150.jpg" alt="Roger Torrent y Carles Puigdemont durante su reunión en Bruselas" title="Torrent vuelve a dar largas a los planes de Puigdemont"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Cataluña</div><h3 class="title-sidebar "  > <a href="<https://vozlibre.com/?post_type=post&p=11482" rel="bookmark" title="Torrent vuelve a dar largas a los planes de Puigdemont"> Torrent vuelve a dar largas a los planes de Puigdemont </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/anna-gabriel-se-hace-puigdemont-huye-justicia-suiza-11435/" rel="bookmark" title="Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/anna-gabriel1-150x150.jpg" alt="Anna Gabriel durante una entrevista a la televisión suiza RTS" title="Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Cataluña</div><h3 class="title-sidebar "  > <a href="<https://vozlibre.com/?post_type=post&p=11435" rel="bookmark" title="Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza"> Anna Gabriel hace un Puigdemont: huye de la Justicia a Suiza </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/puigdemont-borra-mansion-waterloo-google-maps-11473/" rel="bookmark" title="Puigdemont borra de Google Maps su mansión de Waterloo"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/waterloo-e1519126740631-150x150.jpg" alt="El aspecto actual de la mansión de Puigdemont en Google Maps" title="Puigdemont borra de Google Maps su mansión de Waterloo"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Cataluña</div><h3 class="title-sidebar "  > <a href="<https://vozlibre.com/?post_type=post&p=11473" rel="bookmark" title="Puigdemont borra de Google Maps su mansión de Waterloo"> Puigdemont borra de Google Maps su mansión de Waterloo </a></h3></div></div></div></div> <aside class="td_block_template_12 widget widget_text"><div class="textwidget"><div class="bannerroba"><div class="publilabel">Publicidad</div><p><br /> <br /> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="5124882876"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2017/07/vozlibre.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="85"></div><meta itemprop="name" content="Voz Libre"></div></div></div></div>  <script>jQuery(document).ready(function(){
		jQuery('.bcomaprtir').click(function(){
			jQuery('#socialulcomaprti li ul').toggleClass('extra_social');
			});
jQuery(window).bind('scroll', function() {
    if(jQuery(window).scrollTop() >= jQuery('#td-outer-wrap').offset().top + jQuery('#td-outer-wrap').outerHeight() - window.innerHeight) {
			 window.location.href="https://vozlibre.com/actualidad/anna-gabriel-se-hace-puigdemont-huye-justicia-suiza-11435/";
	}
});
	});</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Voz Libre",
    "logo": "https://vozlibre.com/wp-content/uploads/2017/07/vozlibre.jpg",
    "url": "https://vozlibre.com",
    "sameAs": [
        "https://www.facebook.com/vozlibrecom/",
        "https://twitter.com/VozLibre_com"
    ],
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+34-914-315-498",
        "contactType": "Customer Service",
        "email": "gestion@lavozlibre.com",
        "contactOption": "TollFree",
        "areaServed": "Spain",
        "availableLanguage": "Spanish"
    },
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "Spain",
        "addressLocality": "Madrid",
        "addressRegion": "Madrid",
        "postalCode": "28050",
        "streetAddress": "Isabel Colbrand 10"
    }
}</script><div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-blanco"><div class="cdp-cookies-texto"><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://vozlibre.jotaw.es/wpvozlibre/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script type="text/javascript">$body = $("body");

$(document).on({
    ajaxStart: function() { $body.addClass("loading");    },
     ajaxStop: function() { $body.removeClass("loading"); }    
});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=315072042239059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madrid","api_location":"Madrid","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[13.8,56.8],"today_humidity":41,"today_wind_speed":[2.6,1.6],"today_min":[11,51.8],"today_max":[16,60.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1519214400,"day_temp":[9,48],"day_name":"Mie","owm_day_index":1},{"timestamp":1519300800,"day_temp":[6,43],"day_name":"Jue","owm_day_index":2},{"timestamp":1519387200,"day_temp":[4,39],"day_name":"Vie","owm_day_index":3},{"timestamp":1519473600,"day_temp":[7,44],"day_name":"Sab","owm_day_index":4},{"timestamp":1519560000,"day_temp":[10,50],"day_name":"Dom","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[11482]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vozlibre.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vozlibre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="https://vozlibre.com/wp-content/cache/min/1/579faf7c3bc67d2fad1bc3347d5d5dfe.js" data-minify="1" defer></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56248989-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-56248989-4');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1519133764 -->