<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="https://vozlibre.com/wp-content/cache/min/1/8f64a0350b2a7604a32ee5b70d2be724.css" data-minify="1"/><script src="https://use.typekit.net/wti5kiw.js" defer></script><script src="https://use.fontawesome.com/f77a78cc78.js" defer></script><script type='text/javascript' src='https://vozlibre.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script src="https://vozlibre.com/wp-content/cache/min/1/dd72f19289b7465864187377d45103b1.js" data-minify="1" defer></script> <title>Sergio Ramos demuestra su capitanía y pide unidad en Twitter tras el despido de Lopetegui - Voz Libre</title> <script>try{Typekit.load({ async: false });}catch(e){}</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://vozlibre.com/xmlrpc.php" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2018/06/sergio-ramos.jpg" /><meta name="author" content="Redacción"><link rel="icon" type="image/png" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png"><link rel="canonical" href="https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Sergio Ramos demuestra su capitanía y pide unidad en Twitter tras el despido de Lopetegui - Voz Libre" /><meta property="og:description" content="Sergio Ramos ha demostrado su capitanía al frente de la Selección Española al pedir unidad en su mensaje en Twitter tras el despido de Lopetegui." /><meta property="og:url" content="https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/" /><meta property="og:site_name" content="Voz Libre" /><meta property="article:tag" content="españa" /><meta property="article:tag" content="lopetegui" /><meta property="article:tag" content="mensaje" /><meta property="article:tag" content="mundial" /><meta property="article:tag" content="selección española" /><meta property="article:tag" content="sergio ramos" /><meta property="article:tag" content="twitter" /><meta property="article:section" content="Deportes" /><meta property="article:published_time" content="2018-06-13T16:48:13+00:00" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2018/06/sergio-ramos.jpg" /><meta property="og:image:secure_url" content="https://vozlibre.com/wp-content/uploads/2018/06/sergio-ramos.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="395" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Sergio Ramos ha demostrado su capitanía al frente de la Selección Española al pedir unidad en su mensaje en Twitter tras el despido de Lopetegui. " /><meta name="twitter:title" content="Sergio Ramos demuestra su capitanía y pide unidad en Twitter tras el despido de Lopetegui - Voz Libre" /><meta name="twitter:image" content="https://vozlibre.com/wp-content/uploads/2018/06/sergio-ramos.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/vozlibre.com\/","name":"Voz Libre","potentialAction":{"@type":"SearchAction","target":"https:\/\/vozlibre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Feed" href="https://vozlibre.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; RSS de los comentarios" href="https://vozlibre.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Sergio Ramos demuestra su capitanía y pide unidad en Twitter tras el despido de Lopetegui RSS de los comentarios" href="https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var cdp_cookies_info = {"url_plugin":"https:\/\/vozlibre.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://vozlibre.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozlibre.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozlibre.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.6" /><link rel='shortlink' href='https://vozlibre.com/?p=16479' /><link rel="alternate" type="application/json+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Fdeportes%2Fsergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479%2F" /><link rel="alternate" type="text/xml+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Fdeportes%2Fsergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479%2F&#038;format=xml" /><meta property="fb:app_id" content="315072042239059"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vozlibre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="https:\/\/vozlibre.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="32x32" /><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /><meta name="msapplication-TileImage" content="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://vozlibre.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/4408685/Gigabanner_Portada', [968, 90], 'div-gpt-ad-1506936623535-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-16479 single-format-standard desktop sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui global-block-template-12 td-what single_template_2 wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-151"><a href="https://vozlibre.com/actualidad/">Actualidad</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://vozlibre.com/money/">Money</a></li><li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://vozlibre.com/medios/">Medios</a></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://vozlibre.com/celebs/">Celebs</a></li><li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-634"><a href="https://vozlibre.com/deportes/">Deportes</a></li><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span><i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://vozlibre.com/style/">Style</a></li><li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://vozlibre.com/tecno/">Tecno</a></li><li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://vozlibre.com/salud/">Salud</a></li><li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="https://vozlibre.com/planes/">Planes</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">12.2</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Madrid</div></div></div><div class="td_data_time"><div style="visibility:hidden;">jueves, junio 14, 2018</div></div><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-759"><a href="https://vozlibre.com/contacto/">Contacto</a></li><li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-755"><a href="https://vozlibre.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-1311" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1311"><a href="http://hemeroteca.vozlibre.com/buscador.html">Hemeroteca</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/logo-escritorio.png" alt="Voz libre" title="Voz libre"/> <span class="td-visual-hidden">Voz Libre</span> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://vozlibre.com/"> <img class="td-retina-data" data-retina="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" src="https://vozlibre.com/wp-content/uploads/2017/07/logo-mobile2.png" alt="Voz libre" title="Voz libre"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" alt="Voz libre" title="Voz libre"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-151"><a href="https://vozlibre.com/actualidad/">Actualidad</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b221327e71bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_1_5b221327e71bd" ><script>var block_td_uid_1_5b221327e71bd = new tdBlock();
block_td_uid_1_5b221327e71bd.id = "td_uid_1_5b221327e71bd";
block_td_uid_1_5b221327e71bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5b221327e71bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b221327e71bd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b221327e71bd.td_column_number = "3";
block_td_uid_1_5b221327e71bd.block_type = "td_block_mega_menu";
block_td_uid_1_5b221327e71bd.post_count = "5";
block_td_uid_1_5b221327e71bd.found_posts = "2227";
block_td_uid_1_5b221327e71bd.header_color = "";
block_td_uid_1_5b221327e71bd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b221327e71bd.max_num_pages = "446";
tdBlocksArray.push(block_td_uid_1_5b221327e71bd);</script><div id=td_uid_1_5b221327e71bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/pig-demontt-empresa-malaguena-ha-denunciado-puigdemont-16502/" rel="bookmark" title="&#8216;Pig Demont, la empresa malagueña a la que ha denunciado Puigdemont"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/pig-demont-324x235.jpg" alt="" title="&#8216;Pig Demont, la empresa malagueña a la que ha denunciado Puigdemont"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Patentes</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/pig-demontt-empresa-malaguena-ha-denunciado-puigdemont-16502/" rel="bookmark" title="&#8216;Pig Demont, la empresa malagueña a la que ha denunciado Puigdemont"> &#8216;Pig Demont, la empresa malagueña a la que ha denunciado Puigdemont </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/los-inocentes-prefieren-irse-salpicar-16493/" rel="bookmark" title="Màxim Huerta, el breve, anuncia su dimisión: &#8220;La inocencia no vale contra esta jauría&#8221;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/maxim-dimision-324x235.jpg" alt="Màxim Huerta anuncia su dimisión" title="Màxim Huerta, el breve, anuncia su dimisión: &#8220;La inocencia no vale contra esta jauría&#8221;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Ministro Cultura</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/los-inocentes-prefieren-irse-salpicar-16493/" rel="bookmark" title="Màxim Huerta, el breve, anuncia su dimisión: &#8220;La inocencia no vale contra esta jauría&#8221;"> Màxim, el breve, anuncia su dimisión: &#8220;La inocencia no vale contra esta jauría&#8221; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/maxim-huerta-prepara-dimision-tras-escandalo-fraude-fiscal-16482/" rel="bookmark" title="Màxim Huerta prepara su dimisión tras el escándalo por fraude fiscal"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/huerta-324x235.jpg" alt="Màxim Huerta" title="Màxim Huerta prepara su dimisión tras el escándalo por fraude fiscal"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Ministro Cultura</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/maxim-huerta-prepara-dimision-tras-escandalo-fraude-fiscal-16482/" rel="bookmark" title="Màxim Huerta prepara su dimisión tras el escándalo por fraude fiscal"> Màxim Huerta prepara su dimisión tras el escándalo por fraude fiscal </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/urdangarin-tiene-cinco-dias-para-entrar-carcel-16461/" rel="bookmark" title="Urdangarin tiene cinco días para entrar en la cárcel"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/urdangarin-1-324x235.jpg" alt="Iñaki Urdangarin a su llegada a la Audiencia de Palma" title="Urdangarin tiene cinco días para entrar en la cárcel"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">&#8216;Caso Nóos&#8217;</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/urdangarin-tiene-cinco-dias-para-entrar-carcel-16461/" rel="bookmark" title="Urdangarin tiene cinco días para entrar en la cárcel"> Urdangarin tiene cinco días para entrar en la cárcel </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/maxim-huerta-condenado-ano-pasado-fraude-fiscal-16426/" rel="bookmark" title="Màxim Huerta fue condenado el año pasado por fraude fiscal"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/maxim-huerta-2-324x235.jpg" alt="Màxim Huerta" title="Màxim Huerta fue condenado el año pasado por fraude fiscal"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Hacienda</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/maxim-huerta-condenado-ano-pasado-fraude-fiscal-16426/" rel="bookmark" title="Màxim Huerta fue condenado el año pasado por fraude fiscal"> Màxim Huerta fue condenado el año pasado por fraude fiscal </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b221327e71bd" data-td_block_id="td_uid_1_5b221327e71bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b221327e71bd" data-td_block_id="td_uid_1_5b221327e71bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-417"><a href="https://vozlibre.com/money/">Money</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b22132803de5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_2_5b22132803de5" ><script>var block_td_uid_2_5b22132803de5 = new tdBlock();
block_td_uid_2_5b22132803de5.id = "td_uid_2_5b22132803de5";
block_td_uid_2_5b22132803de5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5b22132803de5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b22132803de5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b22132803de5.td_column_number = "3";
block_td_uid_2_5b22132803de5.block_type = "td_block_mega_menu";
block_td_uid_2_5b22132803de5.post_count = "5";
block_td_uid_2_5b22132803de5.found_posts = "64";
block_td_uid_2_5b22132803de5.header_color = "";
block_td_uid_2_5b22132803de5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b22132803de5.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_2_5b22132803de5);</script><div id=td_uid_2_5b22132803de5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/las-10-claves-entender-los-presupuestos-2018-13188/" rel="bookmark" title="Las 10 claves para entender los Presupuestos de 2018"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/montoro-324x235.jpg" alt="El ministro Montoro" title="Las 10 claves para entender los Presupuestos de 2018"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/las-10-claves-entender-los-presupuestos-2018-13188/" rel="bookmark" title="Las 10 claves para entender los Presupuestos de 2018"> Las 10 claves para entender los Presupuestos de 2018 </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/hora-sumar-mas-empleo-12668/" rel="bookmark" title="Hora de sumar más empleo"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/servicios-324x235.jpg" alt="" title="Hora de sumar más empleo"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/hora-sumar-mas-empleo-12668/" rel="bookmark" title="Hora de sumar más empleo"> Hora de sumar más empleo </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/club-las-empresas-innovadoras-eficientes-12351/" rel="bookmark" title="El club de las empresas innovadoras y eficientes"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/innovacion-324x235.jpg" alt="" title="El club de las empresas innovadoras y eficientes"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/club-las-empresas-innovadoras-eficientes-12351/" rel="bookmark" title="El club de las empresas innovadoras y eficientes"> El club de las empresas innovadoras y eficientes </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/lista-forbes-10-ricos-mundo-bezos-gates-ortega-12114/" rel="bookmark" title="La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo: Jeff Bezos, Bill Gates, Amancio Ortega&#8230;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/jeff-bezos-324x235.jpg" alt="El millonario Jeff Bezos" title="La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo: Jeff Bezos, Bill Gates, Amancio Ortega&#8230;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Economía</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/lista-forbes-10-ricos-mundo-bezos-gates-ortega-12114/" rel="bookmark" title="La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo: Jeff Bezos, Bill Gates, Amancio Ortega&#8230;"> La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/hora-la-pequena-mediana-empresa-12023/" rel="bookmark" title="Hora de la pequeña y mediana empresa"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/pymes-324x235.jpg" alt="" title="Hora de la pequeña y mediana empresa"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/hora-la-pequena-mediana-empresa-12023/" rel="bookmark" title="Hora de la pequeña y mediana empresa"> Hora de la pequeña y mediana empresa </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b22132803de5" data-td_block_id="td_uid_2_5b22132803de5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b22132803de5" data-td_block_id="td_uid_2_5b22132803de5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-667"><a href="https://vozlibre.com/medios/">Medios</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b22132812bf3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_3_5b22132812bf3" ><script>var block_td_uid_3_5b22132812bf3 = new tdBlock();
block_td_uid_3_5b22132812bf3.id = "td_uid_3_5b22132812bf3";
block_td_uid_3_5b22132812bf3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5b22132812bf3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b22132812bf3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b22132812bf3.td_column_number = "3";
block_td_uid_3_5b22132812bf3.block_type = "td_block_mega_menu";
block_td_uid_3_5b22132812bf3.post_count = "5";
block_td_uid_3_5b22132812bf3.found_posts = "901";
block_td_uid_3_5b22132812bf3.header_color = "";
block_td_uid_3_5b22132812bf3.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b22132812bf3.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_3_5b22132812bf3);</script><div id=td_uid_3_5b22132812bf3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/bailando-las-estrellas-salvame-piropo-bustamante-yana-besazo-hernanz-16420/" rel="bookmark" title="&#8216;Bailando con las estrellas&#8217; o &#8216;Sálvame&#8217;: piropo de Bustamante a Yana, besazo de Hernanz&#8230;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/javier-hernanz-324x235.jpg" alt="Javier Hernanz y su bailarina en &#039;Bailando con las estrellas&#039;" title="&#8216;Bailando con las estrellas&#8217; o &#8216;Sálvame&#8217;: piropo de Bustamante a Yana, besazo de Hernanz&#8230;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Televisión</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/bailando-las-estrellas-salvame-piropo-bustamante-yana-besazo-hernanz-16420/" rel="bookmark" title="&#8216;Bailando con las estrellas&#8217; o &#8216;Sálvame&#8217;: piropo de Bustamante a Yana, besazo de Hernanz&#8230;"> &#8216;Bailando&#8217; o ¿&#8217;Sálvame&#8217;?: piropo de Bustamante, besazo de Hernanz&#8230; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/lazo-amarillo-amar-es-para-siempre-16325/" rel="bookmark" title="¿Qué hace un lazo amarillo en &#8216;Amar es para siempre&#8217;?"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/amar-es-para-siempre-324x235.jpg" alt="Una de las protagonistas de &#039;Amar es para siempre&#039; luce un lazo amarillo" title="¿Qué hace un lazo amarillo en &#8216;Amar es para siempre&#8217;?"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Televisión</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/lazo-amarillo-amar-es-para-siempre-16325/" rel="bookmark" title="¿Qué hace un lazo amarillo en &#8216;Amar es para siempre&#8217;?"> ¿Qué hace un lazo amarillo en &#8216;Amar es para siempre&#8217;? </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/mujer-tiempo-tve-guino-directo-viernes-negros-16319/" rel="bookmark" title="La mujer del tiempo de TVE cuela un guiño en directo a los &#8216;Viernes Negros&#8217;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/silvia-laplana-324x235.jpg" alt="Silvia Laplana ofreciendo la información metereológica en &#039;Los Desayunos de TVE&#039;" title="La mujer del tiempo de TVE cuela un guiño en directo a los &#8216;Viernes Negros&#8217;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">RTVE</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/mujer-tiempo-tve-guino-directo-viernes-negros-16319/" rel="bookmark" title="La mujer del tiempo de TVE cuela un guiño en directo a los &#8216;Viernes Negros&#8217;"> La mujer del tiempo de TVE cuela un guiño en directo a los &#8216;Viernes Negros&#8217; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/telecinco-manda-la-verdad-al-cajon-y-se-convierte-en-tele-supervivientes-16331/" rel="bookmark" title="Telecinco manda &#8216;La Verdad&#8217; al cajón y se convierte en &#8216;Tele Supervivientes&#8217;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/supervivientes-324x235.jpg" alt="Los cuatro finalistas de &#039;Supervivientes&#039;" title="Telecinco manda &#8216;La Verdad&#8217; al cajón y se convierte en &#8216;Tele Supervivientes&#8217;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Televisión</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/telecinco-manda-la-verdad-al-cajon-y-se-convierte-en-tele-supervivientes-16331/" rel="bookmark" title="Telecinco manda &#8216;La Verdad&#8217; al cajón y se convierte en &#8216;Tele Supervivientes&#8217;"> Telecinco manda &#8216;La Verdad&#8217; al cajón y pasa a ser &#8216;Tele Supervivientes&#8217; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/asi-ha-reencuentro-ana-rosa-maxim-huerta-primera-entrevista-16280/" rel="bookmark" title="Así ha sido el reencuentro de Ana Rosa y Màxim Huerta en su primera entrevista"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/ana-rosa-maxim-324x235.jpg" alt="Ana Rosa Quintana y Màxim Huerta" title="Así ha sido el reencuentro de Ana Rosa y Màxim Huerta en su primera entrevista"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Telecinco</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/asi-ha-reencuentro-ana-rosa-maxim-huerta-primera-entrevista-16280/" rel="bookmark" title="Así ha sido el reencuentro de Ana Rosa y Màxim Huerta en su primera entrevista"> Así ha sido el reencuentro de Ana Rosa y Màxim Huerta </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b22132812bf3" data-td_block_id="td_uid_3_5b22132812bf3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b22132812bf3" data-td_block_id="td_uid_3_5b22132812bf3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-418"><a href="https://vozlibre.com/celebs/">Celebs</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b2213281e9c4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_4_5b2213281e9c4" ><script>var block_td_uid_4_5b2213281e9c4 = new tdBlock();
block_td_uid_4_5b2213281e9c4.id = "td_uid_4_5b2213281e9c4";
block_td_uid_4_5b2213281e9c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5b2213281e9c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b2213281e9c4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b2213281e9c4.td_column_number = "3";
block_td_uid_4_5b2213281e9c4.block_type = "td_block_mega_menu";
block_td_uid_4_5b2213281e9c4.post_count = "5";
block_td_uid_4_5b2213281e9c4.found_posts = "336";
block_td_uid_4_5b2213281e9c4.header_color = "";
block_td_uid_4_5b2213281e9c4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b2213281e9c4.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_4_5b2213281e9c4);</script><div id=td_uid_4_5b2213281e9c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/dulceida-cierra-twitter-sin-explicacion-tras-polemica-tuit-viral-16430/" rel="bookmark" title="Dulceida cierra su Twitter sin explicación tras su polémica por un tuit viral"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/dulceida-324x235.jpg" alt="La influencer Dulceida" title="Dulceida cierra su Twitter sin explicación tras su polémica por un tuit viral"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Dulceida</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/dulceida-cierra-twitter-sin-explicacion-tras-polemica-tuit-viral-16430/" rel="bookmark" title="Dulceida cierra su Twitter sin explicación tras su polémica por un tuit viral"> Cierra su cuenta tras su polémica por un tuit viral </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/mensaje-alfred-tras-la-acogida-del-barco-aquarius-16387/" rel="bookmark" title="El mensaje de Alfred tras la acogida del barco Aquarius"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/alfred-324x235.jpg" alt="Alfred García" title="El mensaje de Alfred tras la acogida del barco Aquarius"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Inmigración</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/mensaje-alfred-tras-la-acogida-del-barco-aquarius-16387/" rel="bookmark" title="El mensaje de Alfred tras la acogida del barco Aquarius"> El mensaje de Alfred tras la acogida del barco Aquarius </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/explicaciones-amaia-montero-desastrosa-actuacion-16417/" rel="bookmark" title="Las explicaciones de Amaia Montero a su desastrosa actuación"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/amaia-montero-1-324x235.jpg" alt="Amaia Montero" title="Las explicaciones de Amaia Montero a su desastrosa actuación"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/youtube/"> YouTube</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Concierto</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/explicaciones-amaia-montero-desastrosa-actuacion-16417/" rel="bookmark" title="Las explicaciones de Amaia Montero a su desastrosa actuación"> Las explicaciones de Amaia Montero a su desastrosa actuación </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/muere-padre-irene-montero-16390/" rel="bookmark" title="Muere el padre de Irene Montero"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/irene-montero-e1528790838821-324x235.jpg" alt="Irene Montero en el Congreso" title="Muere el padre de Irene Montero"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Podemos</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/muere-padre-irene-montero-16390/" rel="bookmark" title="Muere el padre de Irene Montero"> Muere en Madrid el padre de Irene Montero </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/video-amaia-montero-le-acusan-actuar-borracha-concierto-16375/" rel="bookmark" title="El vídeo de Amaia Montero por el le acusan de actuar borracha en concierto"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/amaia-montero-324x235.jpg" alt="Amaia Montero en un concierto" title="El vídeo de Amaia Montero por el le acusan de actuar borracha en concierto"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Concierto</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/video-amaia-montero-le-acusan-actuar-borracha-concierto-16375/" rel="bookmark" title="El vídeo de Amaia Montero por el le acusan de actuar borracha en concierto"> El vídeo por el que acusan de borracha a Amaia Montero </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b2213281e9c4" data-td_block_id="td_uid_4_5b2213281e9c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b2213281e9c4" data-td_block_id="td_uid_4_5b2213281e9c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-634"><a href="https://vozlibre.com/deportes/">Deportes</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b2213282a2f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_5_5b2213282a2f7" ><script>var block_td_uid_5_5b2213282a2f7 = new tdBlock();
block_td_uid_5_5b2213282a2f7.id = "td_uid_5_5b2213282a2f7";
block_td_uid_5_5b2213282a2f7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5b2213282a2f7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b2213282a2f7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b2213282a2f7.td_column_number = "3";
block_td_uid_5_5b2213282a2f7.block_type = "td_block_mega_menu";
block_td_uid_5_5b2213282a2f7.post_count = "5";
block_td_uid_5_5b2213282a2f7.found_posts = "196";
block_td_uid_5_5b2213282a2f7.header_color = "";
block_td_uid_5_5b2213282a2f7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b2213282a2f7.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_5_5b2213282a2f7);</script><div id=td_uid_5_5b2213282a2f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/lopetegui-destituido-a-dos-dias-del-debut-espana-mundial-16456/" rel="bookmark" title="Lopetegui, destituido a dos días del debut de España en el Mundial"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/lopetegui-324x235.jpg" alt="Julen Lopetegui" title="Lopetegui, destituido a dos días del debut de España en el Mundial"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/lopetegui-destituido-a-dos-dias-del-debut-espana-mundial-16456/" rel="bookmark" title="Lopetegui, destituido a dos días del debut de España en el Mundial"> Lopetegui, a la calle a dos días del debut de España en el Mundial </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/" rel="bookmark" title="Sergio Ramos demuestra su capitanía y pide unidad en Twitter tras el despido de Lopetegui"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/sergio-ramos-324x235.jpg" alt="Sergio Ramos" title="Sergio Ramos demuestra su capitanía y pide unidad en Twitter tras el despido de Lopetegui"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Sergio Ramos</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/" rel="bookmark" title="Sergio Ramos demuestra su capitanía y pide unidad en Twitter tras el despido de Lopetegui"> Demuestra su capitanía con su mensaje tras el adiós de Lopetegui </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/fernando-hierro-sera-seleccionador-espana-mundial-16469/" rel="bookmark" title="Fernando Hierro será el seleccionador de España en el Mundial"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/hierro-324x235.jpg" alt="Fernando Hierro" title="Fernando Hierro será el seleccionador de España en el Mundial"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/fernando-hierro-sera-seleccionador-espana-mundial-16469/" rel="bookmark" title="Fernando Hierro será el seleccionador de España en el Mundial"> Fernando Hierro será el seleccionador en el Mundial </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/sanchez-maxim-huerta-rajoy-casa-real-las-felicitaciones-a-rafa-nadal-por-su-undecimo-roland-garros-16343/" rel="bookmark" title="Sánchez, Màxim Huerta, Rajoy, Casa Real&#8230; las felicitaciones a Rafa Nadal por su undécimo Roland Garros"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/rafa-nadal-324x235.jpg" alt="Rafa Nadal tras ganar Roland Garros" title="Sánchez, Màxim Huerta, Rajoy, Casa Real&#8230; las felicitaciones a Rafa Nadal por su undécimo Roland Garros"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Tenis</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/sanchez-maxim-huerta-rajoy-casa-real-las-felicitaciones-a-rafa-nadal-por-su-undecimo-roland-garros-16343/" rel="bookmark" title="Sánchez, Màxim Huerta, Rajoy, Casa Real&#8230; las felicitaciones a Rafa Nadal por su undécimo Roland Garros"> Las felicitaciones a Rafa Nadal por su undécimo Roland Garros </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/la-muerte-andreas-perez-los-14-anos-tras-accidente-montmelo-conmociona-twitter-16354/" rel="bookmark" title="La muerte de Andreas Pérez a los 14 años tras su accidente en Montmeló conmociona a Twitter"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/andreas-perez-324x235.jpg" alt="El motociclista Andreas Pérez" title="La muerte de Andreas Pérez a los 14 años tras su accidente en Montmeló conmociona a Twitter"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Motociclismo</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/la-muerte-andreas-perez-los-14-anos-tras-accidente-montmelo-conmociona-twitter-16354/" rel="bookmark" title="La muerte de Andreas Pérez a los 14 años tras su accidente en Montmeló conmociona a Twitter"> Las redes, conmocionadas por la muerte de Andreas Pérez </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b2213282a2f7" data-td_block_id="td_uid_5_5b2213282a2f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b2213282a2f7" data-td_block_id="td_uid_5_5b2213282a2f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span></a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-668"><a href="https://vozlibre.com/style/">Style</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-673"><a href="https://vozlibre.com/tecno/">Tecno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-669"><a href="https://vozlibre.com/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-819"><a href="https://vozlibre.com/planes/">Planes</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div  class="bannerheader" ><div class="publilabel">Publicidad</div><div id='div-gpt-ad-1506936623535-0' style='height:90px; width:1069px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506936623535-0'); });</script> </div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-2" id="single-custom"><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="post-16479" class="post-16479 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-lopetegui tag-mensaje tag-mundial tag-sergio-ramos tag-twitter redes-sociales-twitter" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="categ singlefix"><div class="center"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter </a> <a href="https://vozlibre.com/deportes/"> Deportes </a></div></div> <header class="td-post-title"><div class="center"><h1  itemprop="headline" class="entry-title defecto"> <span class="subtitulo"> Selección Española</span> Sergio Ramos demuestra su capitanía y pide unidad en Twitter tras el despido de Lopetegui</h1><h2  itemprop="alternativeHeadline" class="subtitulo2gris">El jugador apela a la responsabilidad y al compromiso de todos</h2><div class="timeautor"><meta itemprop="datePublished" content="2018-06-13T16:48:13+00:00"/><div class="single-time"> <a style="color: #cccccc !important;" href="https://vozlibre.com/author/redaccion/"> Redacción </a> - miércoles 13 junio, 2018 - 16:48<meta itemprop="dateModified" content="2018-06-13T16:48:13+00:00"/><meta itemprop="author" content="Redacción"/><meta itemprop="datePublished" content="2018-06-13T16:48:13+00:00"/></div><hr class="separator"><div class="sbotone" id="sbotone"><ul class="socialulcomaprti" id="socialulcomaprti"><li> <span class="bcomaprtir" rel="nofollow"><i class="fa fa-share-alt"></i> </span><ul><li> <a target="_blank" class="bgoogle" href="https://plus.google.com/share?url=https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/"  rel="nofollow"><i class="fa fa-google-plus"></i> </a></li><li><a target="_blank" class="bpinterest" href="http://pinterest.com/pin/create/button/?url=https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/"  rel="nofollow"><i class="fa fa-pinterest"></i> </a></li><li><a class="blinkeding" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/" rel="nofollow"><i class="fa fa-linkedin"></i> </a></li><li><a target="_blank" class="bmail" href="mailto:?subject=Sergio Ramos demuestra su capitanía y pide unidad en Twitter tras el despido de Lopetegui&body=https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/"  rel="nofollow"><i class="fa fa-envelope-o "></i> </a></li></ul></li><li><a target="_blank" class="btwitte" data-url="https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/" data-via="vozlibre" data-hashtags="vozlibre" href="https://twitter.com/share?text=Sergio Ramos demuestra su capitanía y pide unidad en Twitter tras el despido de Lopetegui"  rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a class="bface" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/" rel="nofollow"><i class="fa fa-facebook"></i> </a></li></ul></div></div> </header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img  itemprop="image"  src="https://vozlibre.com/wp-content/uploads/2018/06/sergio-ramos.jpg" class="thumbsdesktop" /><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2018/06/sergio-ramos.jpg"><meta itemprop="width" content="670"><meta itemprop="height" content="500"></div><div class="featured_caption">Sergio Ramos</div><div class="space"></div><div class="td-content-custom"><div class="excerpt"><p>Sergio Ramos ha demostrado su capitanía al frente de la Selección Española al pedir unidad en su mensaje en Twitter tras el despido de Lopetegui.</p></div><div  class="bannerroba" ></div><div class="single-rela-right"><ul class="ul-single-side"><li> <a href="https://vozlibre.com/deportes/lopetegui-destituido-a-dos-dias-del-debut-espana-mundial-16456/" title="Lopetegui, destituido a dos días del debut de España en el Mundial"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/06/lopetegui-150x150.jpg" class="thumbrelaup wp-post-image" alt="Julen Lopetegui" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2018/06/lopetegui-150x150.jpg" class="thumbrelaup wp-post-image" alt="Julen Lopetegui" /></noscript> Lopetegui, a la calle a dos días del debut de España en el Mundial </a></li><li> <a href="https://vozlibre.com/deportes/fernando-hierro-sera-seleccionador-espana-mundial-16469/" title="Fernando Hierro será el seleccionador de España en el Mundial"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/06/hierro-150x150.jpg" class="thumbrelaup wp-post-image" alt="Fernando Hierro" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2018/06/hierro-150x150.jpg" class="thumbrelaup wp-post-image" alt="Fernando Hierro" /></noscript> Fernando Hierro será el seleccionador en el Mundial </a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div itemprop="articleBody"><p>Los capitanes, con<strong> Sergio Ramos</strong> a la cabeza, intentaron convencer a <strong>Luis Rubiales</strong> de que no echara a <strong>Julen Lopetegui</strong> a dos días del debut en el Mundial de Rusia. Sin embargo, el presidente de la Federación decidía el despido y el sevillano hacía gala de su capitanía. En un mensaje en <strong>Twitter</strong> pedía unidad a todos, afición y jugadores en un día convulso.</p><p>Con la foto del escudo y la estrella que acredita a España como ganador de un Mundial, Sergio Ramos tiraba de capitanía y mostraba la unión de todo el grupo. <strong>&#8220;Somos la Selección&#8221;,</strong> comenzaba su mensaje en Twitter. &#8220;Representamos un escudo, unos colores, una afición, un país&#8221;, seguía.</p><p>&#8220;La responsabilidad y el compromiso son con vosotros y por vosotros. Ayer, hoy y mañana, juntos&#8221;, terminaba su tuit. Sergio Ramos añadía, además, el hastag <strong>#VamosEspaña</strong> a su mensaje. El capitán ha querido dejar claro que los jugadores tienen su objetivo marcado. Y ese no es otro que ganar el Mundial.</p><blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">Somos la Selección, representamos un escudo, unos colores, una aficion, un país. La responsabilidad y el compromiso son con vosotros y por vosotros. Ayer, hoy y mañana, juntos: <a href="https://twitter.com/hashtag/VamosEspa%C3%B1a?src=hash&amp;ref_src=twsrc%5Etfw">#VamosEspaña</a> <a href="https://t.co/rzy5D5lF8F">pic.twitter.com/rzy5D5lF8F</a></p><p>&mdash; Sergio Ramos (@SergioRamos) <a href="https://twitter.com/SergioRamos/status/1006875868571029504?ref_src=twsrc%5Etfw">June 13, 2018</a></p></blockquote><p></p><p>Aunque muchos creen que podría afectar al juego y al ánimo de la Selección, Ramos ha sido contundente. Su mensaje transmite unidad y ganas de luchar pese al despido con Lopetegui. Un discurso que ha repetido <strong>Fernando Hierro</strong> en su primera rueda de prensa como seleccionador nacional.</p><p>El ahora entrenador de España ha pedido &#8220;cambiar el chip&#8221; y centrarse en ganar un Mundial que para la Selección arranca este viernes.</p><h3>Xavi Hernández</h3><p>Por su parte, mientras Ramos evitaba hacer valoraciones del despido de Lopetegui,<strong> Xavi Hernández</strong> sí &#8216;se mojaba&#8217;. El exjugador de la Selección aplaudía la decisión de Rubiales y apoyaba la marcha del que ya es entrenador del Real Madrid.</p><p>&#8220;Creo que Rubiales ha estado muy bien, ha mirado por la Federación, que tiene que estar por encima de las personas&#8221;, decía. Además, criticaba la actitud de Lopetegui. &#8220;Me ha parecido inoportuna, inesperada y precipitada. Ha sido una sorpresa para todos&#8221;, añadía.</p></div><ul class="ul_single_tags"><li>Etiquetas:</li><li><a href="https://vozlibre.com/tag/espana/" rel="tag">españa</a></li><li><a href="https://vozlibre.com/tag/lopetegui/" rel="tag">lopetegui</a></li><li><a href="https://vozlibre.com/tag/mensaje/" rel="tag">mensaje</a></li><li><a href="https://vozlibre.com/tag/mundial/" rel="tag">mundial</a></li><li><a href="https://vozlibre.com/tag/seleccion-espanola/" rel="tag">selección española</a></li><li><a href="https://vozlibre.com/tag/sergio-ramos/" rel="tag">sergio ramos</a></li><li><a href="https://vozlibre.com/tag/twitter/" rel="tag">twitter</a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><h3 class="h3comenface"><img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/ico-coment.jpg"> Comentarios</h3><div class="comenface"><div class="fb-comments" data-href="https://vozlibre.com/deportes/sergio-ramos-demuestra-capitania-pide-unidad-twitter-tras-despido-lopetegui-16479/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div class="modrela"><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/06/pig-demont-324x160.jpg" class="imgcustom-rela wp-post-image" alt="" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/06/pig-demont-324x160.jpg" class="imgcustom-rela wp-post-image" alt="" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Patentes</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/pig-demontt-empresa-malaguena-ha-denunciado-puigdemont-16502/" rel="bookmark" title="&#8216;Pig Demont, la empresa malagueña a la que ha denunciado Puigdemont"> &#8216;Pig Demont, la empresa malagueña a la que ha denunciado Puigdemont </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/06/maxim-dimision-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Màxim Huerta anuncia su dimisión" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/06/maxim-dimision-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Màxim Huerta anuncia su dimisión" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Ministro Cultura</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/los-inocentes-prefieren-irse-salpicar-16493/" rel="bookmark" title="Màxim Huerta, el breve, anuncia su dimisión: &#8220;La inocencia no vale contra esta jauría&#8221;"> Màxim, el breve, anuncia su dimisión: "La inocencia no vale contra esta jauría" </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/06/lopetegui-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Julen Lopetegui" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/06/lopetegui-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Julen Lopetegui" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="modrela-subtitulo">Fútbol</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/deportes/lopetegui-destituido-a-dos-dias-del-debut-espana-mundial-16456/" rel="bookmark" title="Lopetegui, destituido a dos días del debut de España en el Mundial"> Lopetegui, a la calle a dos días del debut de España en el Mundial </a></h3></div></div></div></div> <footer><div class="td-post-source-tags"></div> </footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5b22132852882_rand td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_7_5b22132852882" ><script>var block_td_uid_7_5b22132852882 = new tdBlock();
block_td_uid_7_5b22132852882.id = "td_uid_7_5b22132852882";
block_td_uid_7_5b22132852882.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EN PORTADA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5b22132852882_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5b22132852882_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5b22132852882.td_column_number = "1";
block_td_uid_7_5b22132852882.block_type = "td_block_3";
block_td_uid_7_5b22132852882.post_count = "3";
block_td_uid_7_5b22132852882.found_posts = "4027";
block_td_uid_7_5b22132852882.header_color = "";
block_td_uid_7_5b22132852882.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b22132852882.max_num_pages = "1343";
tdBlocksArray.push(block_td_uid_7_5b22132852882);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EN PORTADA</span></h4></div><div id=td_uid_7_5b22132852882 class="td_block_inner"><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/pig-demontt-empresa-malaguena-ha-denunciado-puigdemont-16502/" rel="bookmark" title="&#8216;Pig Demont, la empresa malagueña a la que ha denunciado Puigdemont"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/pig-demont-150x150.jpg" alt="" title="&#8216;Pig Demont, la empresa malagueña a la que ha denunciado Puigdemont"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Patentes</div><h3 class="title-sidebar "  > <a href="<https://vozlibre.com/?post_type=post&p=16502" rel="bookmark" title="&#8216;Pig Demont, la empresa malagueña a la que ha denunciado Puigdemont"> &#8216;Pig Demont, la empresa malagueña a la que ha denunciado Puigdemont </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/los-inocentes-prefieren-irse-salpicar-16493/" rel="bookmark" title="Màxim Huerta, el breve, anuncia su dimisión: &#8220;La inocencia no vale contra esta jauría&#8221;"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/maxim-dimision-150x150.jpg" alt="Màxim Huerta anuncia su dimisión" title="Màxim Huerta, el breve, anuncia su dimisión: &#8220;La inocencia no vale contra esta jauría&#8221;"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Ministro Cultura</div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=16493" rel="bookmark" title="Màxim Huerta, el breve, anuncia su dimisión: &#8220;La inocencia no vale contra esta jauría&#8221;"> Màxim, el breve, anuncia su dimisión: "La inocencia no vale contra esta jauría" </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/lopetegui-destituido-a-dos-dias-del-debut-espana-mundial-16456/" rel="bookmark" title="Lopetegui, destituido a dos días del debut de España en el Mundial"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/06/lopetegui-150x150.jpg" alt="Julen Lopetegui" title="Lopetegui, destituido a dos días del debut de España en el Mundial"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="subtitulo-sidebar">Fútbol</div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=16456" rel="bookmark" title="Lopetegui, destituido a dos días del debut de España en el Mundial"> Lopetegui, a la calle a dos días del debut de España en el Mundial </a></h3></div></div></div></div> <aside class="td_block_template_12 widget widget_text"><div class="textwidget"><div class="bannerroba"><div class="publilabel">Publicidad</div><p><br /> <br /> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="5124882876"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2017/07/vozlibre.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="85"></div><meta itemprop="name" content="Voz Libre"></div></div></div></div>  <script>jQuery(document).ready(function(){
		jQuery('.bcomaprtir').click(function(){
			jQuery('#socialulcomaprti li ul').toggleClass('extra_social');
			});
jQuery(window).bind('scroll', function() {
    if(jQuery(window).scrollTop() >= jQuery('#td-outer-wrap').offset().top + jQuery('#td-outer-wrap').outerHeight() - window.innerHeight) {
			 window.location.href="https://vozlibre.com/deportes/fernando-hierro-sera-seleccionador-espana-mundial-16469/";
	}
});
	});</script> <div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-blanco"><div class="cdp-cookies-texto"><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://vozlibre.jotaw.es/wpvozlibre/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script type="text/javascript">$body = $("body");

$(document).on({
    ajaxStart: function() { $body.addClass("loading");    },
     ajaxStop: function() { $body.removeClass("loading"); }    
});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=315072042239059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madrid","api_location":"Madrid","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[12.2,54],"today_humidity":62,"today_wind_speed":[1.5,0.9],"today_min":[11,51.8],"today_max":[14,57.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1529064000,"day_temp":[26,80],"day_name":"Vie","owm_day_index":2},{"timestamp":1529150400,"day_temp":[30,86],"day_name":"Sab","owm_day_index":3},{"timestamp":1529236800,"day_temp":[31,87],"day_name":"Dom","owm_day_index":4},{"timestamp":1529323200,"day_temp":[30,85],"day_name":"Lun","owm_day_index":5},{"timestamp":1529409600,"day_temp":[31,87],"day_name":"Mar","owm_day_index":6}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[16479]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vozlibre.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vozlibre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="https://vozlibre.com/wp-content/cache/min/1/579faf7c3bc67d2fad1bc3347d5d5dfe.js" data-minify="1" defer></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56248989-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-56248989-4');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1528959784 -->