<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="https://vozlibre.com/wp-content/cache/min/1/8f64a0350b2a7604a32ee5b70d2be724.css" data-minify="1"/><script src="https://use.typekit.net/wti5kiw.js" defer></script><script src="https://use.fontawesome.com/f77a78cc78.js" defer></script><script type='text/javascript' src='https://vozlibre.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script src="https://vozlibre.com/wp-content/cache/min/1/dd72f19289b7465864187377d45103b1.js" data-minify="1" defer></script> <title>Bertín se transforma este verano con &#039;Mi casa es la vuestra&#039;: así será el spin off - Voz Libre</title> <script>try{Typekit.load({ async: false });}catch(e){}</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://vozlibre.com/xmlrpc.php" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2018/04/bertin.jpg" /><meta name="author" content="Redacción"><link rel="icon" type="image/png" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png"><link rel="canonical" href="https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Bertín se transforma este verano con &#039;Mi casa es la vuestra&#039;: así será el spin off - Voz Libre" /><meta property="og:description" content="Bertín se transforma este verano. El presentador rodará un spin off, de título &#039;Mi casa es la vuestra&#039;. En él, convivirá con los famosos varios días de vacaciones." /><meta property="og:url" content="https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/" /><meta property="og:site_name" content="Voz Libre" /><meta property="article:tag" content="bertín" /><meta property="article:tag" content="evolución" /><meta property="article:tag" content="mediaset" /><meta property="article:tag" content="mi casa es la vuestra" /><meta property="article:tag" content="telecinco" /><meta property="article:tag" content="vacaciones" /><meta property="article:tag" content="verano" /><meta property="article:section" content="Medios" /><meta property="article:published_time" content="2018-04-05T12:41:40+00:00" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2018/04/bertin.jpg" /><meta property="og:image:secure_url" content="https://vozlibre.com/wp-content/uploads/2018/04/bertin.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="394" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Bertín se transforma este verano. El presentador rodará un spin off, de título &#039;Mi casa es la vuestra&#039;. En él, convivirá con los famosos varios días de vacaciones. " /><meta name="twitter:title" content="Bertín se transforma este verano con &#039;Mi casa es la vuestra&#039;: así será el spin off - Voz Libre" /><meta name="twitter:image" content="https://vozlibre.com/wp-content/uploads/2018/04/bertin.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/vozlibre.com\/","name":"Voz Libre","potentialAction":{"@type":"SearchAction","target":"https:\/\/vozlibre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Feed" href="https://vozlibre.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; RSS de los comentarios" href="https://vozlibre.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Bertín se transforma este verano con &#8216;Mi casa es la vuestra&#8217;: así será el spin off RSS de los comentarios" href="https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var cdp_cookies_info = {"url_plugin":"https:\/\/vozlibre.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://vozlibre.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozlibre.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozlibre.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.6" /><link rel='shortlink' href='https://vozlibre.com/?p=13387' /><link rel="alternate" type="application/json+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Fmedios%2Fbertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387%2F" /><link rel="alternate" type="text/xml+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Fmedios%2Fbertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387%2F&#038;format=xml" /><meta property="fb:app_id" content="315072042239059"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vozlibre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="https:\/\/vozlibre.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="32x32" /><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /><meta name="msapplication-TileImage" content="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://vozlibre.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/4408685/Gigabanner_Portada', [968, 90], 'div-gpt-ad-1506936623535-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-13387 single-format-standard handheld tablet android samsung-tablet chrome bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off global-block-template-12 td-what single_template_2 wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-151"><a href="https://vozlibre.com/actualidad/">Actualidad</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://vozlibre.com/money/">Money</a></li><li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667"><a href="https://vozlibre.com/medios/">Medios</a></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://vozlibre.com/celebs/">Celebs</a></li><li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="https://vozlibre.com/deportes/">Deportes</a></li><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span><i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://vozlibre.com/style/">Style</a></li><li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://vozlibre.com/tecno/">Tecno</a></li><li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://vozlibre.com/salud/">Salud</a></li><li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="https://vozlibre.com/planes/">Planes</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">17.6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Madrid</div></div></div><div class="td_data_time"><div style="visibility:hidden;">jueves, abril 5, 2018</div></div><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-759"><a href="https://vozlibre.com/contacto/">Contacto</a></li><li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-755"><a href="https://vozlibre.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-1311" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1311"><a href="http://hemeroteca.vozlibre.com/buscador.html">Hemeroteca</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/logo-escritorio.png" alt="Voz libre" title="Voz libre"/> <span class="td-visual-hidden">Voz Libre</span> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://vozlibre.com/"> <img class="td-retina-data" data-retina="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" src="https://vozlibre.com/wp-content/uploads/2017/07/logo-mobile2.png" alt="Voz libre" title="Voz libre"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" alt="Voz libre" title="Voz libre"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-151"><a href="https://vozlibre.com/actualidad/">Actualidad</a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ac67c54ef849_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_1_5ac67c54ef849" ><script>var block_td_uid_1_5ac67c54ef849 = new tdBlock();
block_td_uid_1_5ac67c54ef849.id = "td_uid_1_5ac67c54ef849";
block_td_uid_1_5ac67c54ef849.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5ac67c54ef849_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ac67c54ef849_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ac67c54ef849.td_column_number = "3";
block_td_uid_1_5ac67c54ef849.block_type = "td_block_mega_menu";
block_td_uid_1_5ac67c54ef849.post_count = "5";
block_td_uid_1_5ac67c54ef849.found_posts = "1808";
block_td_uid_1_5ac67c54ef849.header_color = "";
block_td_uid_1_5ac67c54ef849.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ac67c54ef849.max_num_pages = "362";
tdBlocksArray.push(block_td_uid_1_5ac67c54ef849);</script><div id=td_uid_1_5ac67c54ef849 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/puigdemont-libertad-fianza-rebelion-13402/" rel="bookmark" title="Alemania deja a Puigdemont en libertad bajo fianza al descartar delito de rebelión"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/11/puigdemont-3-324x235.jpg" alt="Carles Puigdemont" title="Alemania deja a Puigdemont en libertad bajo fianza al descartar delito de rebelión"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Alemania</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/puigdemont-libertad-fianza-rebelion-13402/" rel="bookmark" title="Alemania deja a Puigdemont en libertad bajo fianza al descartar delito de rebelión"> Puigdemont, en libertad bajo fianza al descartarse delito de rebelión </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/la-urjc-lleva-caso-cifuentes-la-fiscalia-tras-la-confesion-una-profesora-13400/" rel="bookmark" title="La URJC lleva el &#8216;caso Cifuentes&#8217; a la Fiscalía tras la confesión de una profesora"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/cifuentes-324x235.jpg" alt="Cristina Cifuentes" title="La URJC lleva el &#8216;caso Cifuentes&#8217; a la Fiscalía tras la confesión de una profesora"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Máster</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/la-urjc-lleva-caso-cifuentes-la-fiscalia-tras-la-confesion-una-profesora-13400/" rel="bookmark" title="La URJC lleva el &#8216;caso Cifuentes&#8217; a la Fiscalía tras la confesión de una profesora"> La URJC lleva el &#8216;caso Cifuentes&#8217; a la Fiscalía tras la confesión de una profesora </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/puigdemont-insiste-investidura-imposible-jordi-sanchez-13354/" rel="bookmark" title="Puigdemont insiste en la investidura imposible de Jordi Sànchez"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/puigdemont-sanchez-324x235.jpg" alt="Jordi Sànchez y Carles Puigdemont en el Parlament" title="Puigdemont insiste en la investidura imposible de Jordi Sànchez"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Cataluña</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/puigdemont-insiste-investidura-imposible-jordi-sanchez-13354/" rel="bookmark" title="Puigdemont insiste en la investidura imposible de Jordi Sànchez"> El independentismo vuelve a la investidura imposible de Jordi Sànchez </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/trapero-procesado-sedicion-organizacion-criminal-13375/" rel="bookmark" title="Trapero, procesado por sedición y organización criminal"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/trapero-324x235.jpg" alt="Josep Lluis Trapero" title="Trapero, procesado por sedición y organización criminal"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Cataluña</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/trapero-procesado-sedicion-organizacion-criminal-13375/" rel="bookmark" title="Trapero, procesado por sedición y organización criminal"> Trapero, procesado por sedición y organización criminal </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/insulto-concejal-erc-cambrils-indigna-aragoneses-13378/" rel="bookmark" title="El insulto de un concejal de ERC de Cambrils que indigna a los aragoneses"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/cambrils-324x235.jpg" alt="La playa de Cambrils y Eduard Pellicer" title="El insulto de un concejal de ERC de Cambrils que indigna a los aragoneses"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/facebook/"> Facebook</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="megamenu-subtitulo">Eduard Pellicer</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/actualidad/insulto-concejal-erc-cambrils-indigna-aragoneses-13378/" rel="bookmark" title="El insulto de un concejal de ERC de Cambrils que indigna a los aragoneses"> El insulto de un concejal de ERC de Cambrils que indigna a los aragoneses </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ac67c54ef849" data-td_block_id="td_uid_1_5ac67c54ef849"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ac67c54ef849" data-td_block_id="td_uid_1_5ac67c54ef849"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-417"><a href="https://vozlibre.com/money/">Money</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ac67c550aed5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_2_5ac67c550aed5" ><script>var block_td_uid_2_5ac67c550aed5 = new tdBlock();
block_td_uid_2_5ac67c550aed5.id = "td_uid_2_5ac67c550aed5";
block_td_uid_2_5ac67c550aed5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ac67c550aed5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ac67c550aed5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ac67c550aed5.td_column_number = "3";
block_td_uid_2_5ac67c550aed5.block_type = "td_block_mega_menu";
block_td_uid_2_5ac67c550aed5.post_count = "5";
block_td_uid_2_5ac67c550aed5.found_posts = "64";
block_td_uid_2_5ac67c550aed5.header_color = "";
block_td_uid_2_5ac67c550aed5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ac67c550aed5.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_2_5ac67c550aed5);</script><div id=td_uid_2_5ac67c550aed5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/las-10-claves-entender-los-presupuestos-2018-13188/" rel="bookmark" title="Las 10 claves para entender los Presupuestos de 2018"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/montoro-324x235.jpg" alt="El ministro Montoro" title="Las 10 claves para entender los Presupuestos de 2018"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/las-10-claves-entender-los-presupuestos-2018-13188/" rel="bookmark" title="Las 10 claves para entender los Presupuestos de 2018"> Las 10 claves para entender los Presupuestos de 2018 </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/hora-sumar-mas-empleo-12668/" rel="bookmark" title="Hora de sumar más empleo"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/servicios-324x235.jpg" alt="" title="Hora de sumar más empleo"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/hora-sumar-mas-empleo-12668/" rel="bookmark" title="Hora de sumar más empleo"> Hora de sumar más empleo </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/club-las-empresas-innovadoras-eficientes-12351/" rel="bookmark" title="El club de las empresas innovadoras y eficientes"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/innovacion-324x235.jpg" alt="" title="El club de las empresas innovadoras y eficientes"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/club-las-empresas-innovadoras-eficientes-12351/" rel="bookmark" title="El club de las empresas innovadoras y eficientes"> El club de las empresas innovadoras y eficientes </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/lista-forbes-10-ricos-mundo-bezos-gates-ortega-12114/" rel="bookmark" title="La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo: Jeff Bezos, Bill Gates, Amancio Ortega&#8230;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/jeff-bezos-324x235.jpg" alt="El millonario Jeff Bezos" title="La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo: Jeff Bezos, Bill Gates, Amancio Ortega&#8230;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Economía</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/lista-forbes-10-ricos-mundo-bezos-gates-ortega-12114/" rel="bookmark" title="La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo: Jeff Bezos, Bill Gates, Amancio Ortega&#8230;"> La lista &#8216;Forbes&#8217; de los 10 más ricos del mundo </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/money/hora-la-pequena-mediana-empresa-12023/" rel="bookmark" title="Hora de la pequeña y mediana empresa"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/pymes-324x235.jpg" alt="" title="Hora de la pequeña y mediana empresa"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/money/"> Money</a></div><div class="megamenu-subtitulo">Artículo Javier Fernández</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/money/hora-la-pequena-mediana-empresa-12023/" rel="bookmark" title="Hora de la pequeña y mediana empresa"> Hora de la pequeña y mediana empresa </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac67c550aed5" data-td_block_id="td_uid_2_5ac67c550aed5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ac67c550aed5" data-td_block_id="td_uid_2_5ac67c550aed5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-667"><a href="https://vozlibre.com/medios/">Medios</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ac67c5515a99_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_3_5ac67c5515a99" ><script>var block_td_uid_3_5ac67c5515a99 = new tdBlock();
block_td_uid_3_5ac67c5515a99.id = "td_uid_3_5ac67c5515a99";
block_td_uid_3_5ac67c5515a99.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5ac67c5515a99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ac67c5515a99_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ac67c5515a99.td_column_number = "3";
block_td_uid_3_5ac67c5515a99.block_type = "td_block_mega_menu";
block_td_uid_3_5ac67c5515a99.post_count = "5";
block_td_uid_3_5ac67c5515a99.found_posts = "704";
block_td_uid_3_5ac67c5515a99.header_color = "";
block_td_uid_3_5ac67c5515a99.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ac67c5515a99.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_3_5ac67c5515a99);</script><div id=td_uid_3_5ac67c5515a99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/trailer-todos-lo-saben-penelope-bardem-cannes-13397/" rel="bookmark" title="Así es el tráiler de &#8216;Todos lo saben&#8217; con la que Penélope y Bardem abrirán Cannes"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/todos-lo-saben-324x235.jpg" alt="Penélope Cruz y Javier Bardem en &#039;Todos lo saben&#039;" title="Así es el tráiler de &#8216;Todos lo saben&#8217; con la que Penélope y Bardem abrirán Cannes"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/youtube/"> YouTube</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Cine</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/trailer-todos-lo-saben-penelope-bardem-cannes-13397/" rel="bookmark" title="Así es el tráiler de &#8216;Todos lo saben&#8217; con la que Penélope y Bardem abrirán Cannes"> El tráiler de &#8216;Todos lo saben&#8217;, con Penélope y Bardem juntos </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/" rel="bookmark" title="Bertín se transforma este verano con &#8216;Mi casa es la vuestra&#8217;: así será el spin off"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/bertin-324x235.jpg" alt="Bertín Osborne" title="Bertín se transforma este verano con &#8216;Mi casa es la vuestra&#8217;: así será el spin off"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Spin off</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/" rel="bookmark" title="Bertín se transforma este verano con &#8216;Mi casa es la vuestra&#8217;: así será el spin off"> Bertín se transforma este verano con &#8216;Mi casa es la vuestra&#8217; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/los-tuits-la-casa-papel-anuncian-tercera-temporada-netflix-13373/" rel="bookmark" title="Los tuits de &#8216;La Casa de Papel&#8217; que anuncian tercera temporada en Netflix"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/la-casa-de-papel-324x235.jpg" alt="Fotograma de &#039;La Casa de Papel&#039;" title="Los tuits de &#8216;La Casa de Papel&#8217; que anuncian tercera temporada en Netflix"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Netflix</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/los-tuits-la-casa-papel-anuncian-tercera-temporada-netflix-13373/" rel="bookmark" title="Los tuits de &#8216;La Casa de Papel&#8217; que anuncian tercera temporada en Netflix"> Los tuits de &#8216;La Casa de Papel&#8217; que anuncian otra temporada </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/aitana-ana-guerra-brillan-vuelan-hormiguero-13331/" rel="bookmark" title="Aitana y Ana Guerra brillan, vuelan, cantan y arrasan en &#8216;El Hormiguero&#8217;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/aitana-war-el-hormiguero-324x235.jpg" alt="Aitana y Ana Guerra en &#039;El Hormiguero&#039;" title="Aitana y Ana Guerra brillan, vuelan, cantan y arrasan en &#8216;El Hormiguero&#8217;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Televisión</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/aitana-ana-guerra-brillan-vuelan-hormiguero-13331/" rel="bookmark" title="Aitana y Ana Guerra brillan, vuelan, cantan y arrasan en &#8216;El Hormiguero&#8217;"> Aitana War brilla, vuela, canta y arrasa en &#8216;El Hormiguero&#8217; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/medios/asi-fugitiva-estreno-tve-segun-paz-vega-personajes-violaciones-abusos-13353/" rel="bookmark" title="Así es &#8216;Fugitiva&#8217;, el estreno de TVE, según Paz Vega: personajes, violaciones, abusos&#8230;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/fugitiva-324x235.jpg" alt="Los personajes de &#039;Fugitiva&#039;" title="Así es &#8216;Fugitiva&#8217;, el estreno de TVE, según Paz Vega: personajes, violaciones, abusos&#8230;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/medios/"> Medios</a></div><div class="megamenu-subtitulo">Televisión</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/medios/asi-fugitiva-estreno-tve-segun-paz-vega-personajes-violaciones-abusos-13353/" rel="bookmark" title="Así es &#8216;Fugitiva&#8217;, el estreno de TVE, según Paz Vega: personajes, violaciones, abusos&#8230;"> Así es &#8216;Fugitiva&#8217; según su protagonista, Paz Vega </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ac67c5515a99" data-td_block_id="td_uid_3_5ac67c5515a99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ac67c5515a99" data-td_block_id="td_uid_3_5ac67c5515a99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-418"><a href="https://vozlibre.com/celebs/">Celebs</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ac67c5521882_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_4_5ac67c5521882" ><script>var block_td_uid_4_5ac67c5521882 = new tdBlock();
block_td_uid_4_5ac67c5521882.id = "td_uid_4_5ac67c5521882";
block_td_uid_4_5ac67c5521882.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5ac67c5521882_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ac67c5521882_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ac67c5521882.td_column_number = "3";
block_td_uid_4_5ac67c5521882.block_type = "td_block_mega_menu";
block_td_uid_4_5ac67c5521882.post_count = "5";
block_td_uid_4_5ac67c5521882.found_posts = "271";
block_td_uid_4_5ac67c5521882.header_color = "";
block_td_uid_4_5ac67c5521882.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ac67c5521882.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_4_5ac67c5521882);</script><div id=td_uid_4_5ac67c5521882 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/abucheos-insulto-letizia-primer-acto-publico-tras-pelea-reinas-13390/" rel="bookmark" title="Abucheos y algún insulto a Letizia en su primer acto público tras la pelea de reinas"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/letizia-324x235.jpg" alt="La Reina Letizia a su llegada al acto" title="Abucheos y algún insulto a Letizia en su primer acto público tras la pelea de reinas"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/youtube/"> YouTube</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Casa Real</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/abucheos-insulto-letizia-primer-acto-publico-tras-pelea-reinas-13390/" rel="bookmark" title="Abucheos y algún insulto a Letizia en su primer acto público tras la pelea de reinas"> Abucheos y algún insulto a Letizia en su reaparición tras la pelea de reinas </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/la-reina-sofia-victoria-aplastante-la-reina-letizia-instagram-13364/" rel="bookmark" title="La Reina Sofía y su victoria aplastante sobre la Reina Letizia&#8230; en Instagram"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/reina-sofia-324x235.jpg" alt="La Reina Sofía con sus nietas Leonor y Sofía" title="La Reina Sofía y su victoria aplastante sobre la Reina Letizia&#8230; en Instagram"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/instagram/"> Instagram</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Casa Real</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/la-reina-sofia-victoria-aplastante-la-reina-letizia-instagram-13364/" rel="bookmark" title="La Reina Sofía y su victoria aplastante sobre la Reina Letizia&#8230; en Instagram"> La victoria aplastante de la Reina Sofía sobre Letizia </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/reina-letizia-tonteria-natural-rifirrafe-sofia-13310/" rel="bookmark" title="La Reina Letizia califica de &#8220;tontería&#8221; y &#8220;gesto natural&#8221; su rifirrafe con Doña Sofía"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/letizia-amiga-324x235.jpg" alt="Un momento del rifirrafe entre reinas y la periodista Inma Aguilar" title="La Reina Letizia califica de &#8220;tontería&#8221; y &#8220;gesto natural&#8221; su rifirrafe con Doña Sofía"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Casa Real</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/reina-letizia-tonteria-natural-rifirrafe-sofia-13310/" rel="bookmark" title="La Reina Letizia califica de &#8220;tontería&#8221; y &#8220;gesto natural&#8221; su rifirrafe con Doña Sofía"> Letizia tras su rifirrafe: &#8220;Tontería&#8221; y &#8220;gesto natural&#8221; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/marie-chantal-miller-carga-letizia-twitter-muestra-verdadera-cara-13276/" rel="bookmark" title="Marie-Chantal Miller carga contra Letizia en Twitter: &#8220;Muestra su verdadera cara&#8221;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/letizia-marie-chantal-324x235.jpg" alt="Marie-Chantal Miller y Doña Letizia" title="Marie-Chantal Miller carga contra Letizia en Twitter: &#8220;Muestra su verdadera cara&#8221;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Tras la pelea</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/marie-chantal-miller-carga-letizia-twitter-muestra-verdadera-cara-13276/" rel="bookmark" title="Marie-Chantal Miller carga contra Letizia en Twitter: &#8220;Muestra su verdadera cara&#8221;"> Marie-Chantal Miller carga contra Letizia en redes </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/celebs/memes-letizia-sofia-leonor-enfrentamiento-13280/" rel="bookmark" title="Los mejores memes de Letizia, Sofía y Leonor tras su enfrentamiento en Mallorca"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/letizia-memes-324x235.jpg" alt="Uno de los memes sobre Doña Letizia" title="Los mejores memes de Letizia, Sofía y Leonor tras su enfrentamiento en Mallorca"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/celebs/"> Celebs</a></div><div class="megamenu-subtitulo">Tras Mallorca</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/celebs/memes-letizia-sofia-leonor-enfrentamiento-13280/" rel="bookmark" title="Los mejores memes de Letizia, Sofía y Leonor tras su enfrentamiento en Mallorca"> Los mejores memes de Letizia, Sofía y Leonor </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ac67c5521882" data-td_block_id="td_uid_4_5ac67c5521882"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ac67c5521882" data-td_block_id="td_uid_4_5ac67c5521882"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-634"><a href="https://vozlibre.com/deportes/">Deportes</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ac67c552cb26_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_5_5ac67c552cb26" ><script>var block_td_uid_5_5ac67c552cb26 = new tdBlock();
block_td_uid_5_5ac67c552cb26.id = "td_uid_5_5ac67c552cb26";
block_td_uid_5_5ac67c552cb26.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5ac67c552cb26_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ac67c552cb26_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ac67c552cb26.td_column_number = "3";
block_td_uid_5_5ac67c552cb26.block_type = "td_block_mega_menu";
block_td_uid_5_5ac67c552cb26.post_count = "5";
block_td_uid_5_5ac67c552cb26.found_posts = "153";
block_td_uid_5_5ac67c552cb26.header_color = "";
block_td_uid_5_5ac67c552cb26.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ac67c552cb26.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_5_5ac67c552cb26);</script><div id=td_uid_5_5ac67c552cb26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/pep-guardiola-se-convierte-hazmerreir-twitter-tras-batacazo-la-champions-13337/" rel="bookmark" title="Guardiola se convierte en el hazmerreír de Twitter tras su debacle en la Champions"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/guardiola-324x235.jpg" alt="Pep Guardiola en el partido de este miércoles" title="Guardiola se convierte en el hazmerreír de Twitter tras su debacle en la Champions"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/pep-guardiola-se-convierte-hazmerreir-twitter-tras-batacazo-la-champions-13337/" rel="bookmark" title="Guardiola se convierte en el hazmerreír de Twitter tras su debacle en la Champions"> Las redes se ceban con Guardiola tras su último batacazo </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/la-reina-letizia-tambien-se-cuela-memes-chilena-cristiano-ronaldo-13278/" rel="bookmark" title="La Reina Letizia también se cuela en los memes de la chilena de Cristiano Ronaldo"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/letizia-cristiano-324x235.jpg" alt="" title="La Reina Letizia también se cuela en los memes de la chilena de Cristiano Ronaldo"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/la-reina-letizia-tambien-se-cuela-memes-chilena-cristiano-ronaldo-13278/" rel="bookmark" title="La Reina Letizia también se cuela en los memes de la chilena de Cristiano Ronaldo"> Letizia también se cuela en los memes de la chilena de Cristiano </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/lusi-enrique-los-catalanes-estan-muy-adelantados-a-lo-que-es-espana-13285/" rel="bookmark" title="Luis Enrique: &#8220;Los catalanes están muy adelantados a lo que es España&#8221;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/luis-enrique-324x235.jpg" alt="Luis Enrique" title="Luis Enrique: &#8220;Los catalanes están muy adelantados a lo que es España&#8221;"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/youtube/"> YouTube</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Cataluña</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/lusi-enrique-los-catalanes-estan-muy-adelantados-a-lo-que-es-espana-13285/" rel="bookmark" title="Luis Enrique: &#8220;Los catalanes están muy adelantados a lo que es España&#8221;"> Luis Enrique: &#8220;Los catalanes están muy adelantados a lo que es España&#8221; </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/camp-nou-volvera-a-ser-altavoz-independentismo-13233/" rel="bookmark" title="El Camp Nou volverá a ser altavoz del independentismo"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/camp-nou-324x235.jpg" alt="Esteladas en un partido del Barça en el Camp Nou" title="El Camp Nou volverá a ser altavoz del independentismo"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Champions</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/camp-nou-volvera-a-ser-altavoz-independentismo-13233/" rel="bookmark" title="El Camp Nou volverá a ser altavoz del independentismo"> El Camp Nou volverá a ser altavoz del independentismo </a></h3></div></div><div class="td-mega-span"><div id="megamenu" ><div class="td-module-thumb"><a href="https://vozlibre.com/deportes/mejores-memes-del-palizon-espana-argentina-13059/" rel="bookmark" title="Los mejores memes del palizón de España a Argentina"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/03/argentina-memes-324x235.jpg" alt="" title="Los mejores memes del palizón de España a Argentina"/></a></div><div class="megamenu-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/deportes/"> Deportes</a></div><div class="megamenu-subtitulo">Fútbol</div><h3 class="megamenu-tituloh3blanco"  > <a href="https://vozlibre.com/deportes/mejores-memes-del-palizon-espana-argentina-13059/" rel="bookmark" title="Los mejores memes del palizón de España a Argentina"> Los mejores memes del palizón de España a Argentina </a></h3></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ac67c552cb26" data-td_block_id="td_uid_5_5ac67c552cb26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ac67c552cb26" data-td_block_id="td_uid_5_5ac67c552cb26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span></a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-668"><a href="https://vozlibre.com/style/">Style</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-673"><a href="https://vozlibre.com/tecno/">Tecno</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-669"><a href="https://vozlibre.com/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-819"><a href="https://vozlibre.com/planes/">Planes</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div  class="bannerheader" ><div class="publilabel">Publicidad</div><div id='div-gpt-ad-1506936623535-0' style='height:90px; width:1069px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506936623535-0'); });</script> </div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-2" id="single-custom"><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="post-13387" class="post-13387 post type-post status-publish format-standard has-post-thumbnail hentry category-medios tag-bertin tag-evolucion tag-mediaset tag-mi-casa-es-la-vuestra tag-telecinco tag-vacaciones tag-verano redes-sociales-twitter" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="categ singlefix"><div class="center"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter </a> <a href="https://vozlibre.com/medios/"> Medios </a></div></div> <header class="td-post-title"><div class="center"><h1  itemprop="headline" class="entry-title defecto"> <span class="subtitulo"> Telecinco</span> Bertín se transforma este verano con &#8216;Mi casa es la vuestra&#8217;: así será el spin off</h1><h2  itemprop="alternativeHeadline" class="subtitulo2gris">El presentador invitará a los famosos a pasar unos días de vacaciones con él</h2><div class="timeautor"><meta itemprop="datePublished" content="2018-04-05T12:41:40+00:00"/><div class="single-time"> <a style="color: #cccccc !important;" href="https://vozlibre.com/author/redaccion/"> Redacción </a> - jueves 5 abril, 2018 - 12:41<meta itemprop="dateModified" content="2018-04-05T12:41:40+00:00"/><meta itemprop="author" content="Redacción"/><meta itemprop="datePublished" content="2018-04-05T12:41:40+00:00"/></div><hr class="separator"><div class="sbotone" id="sbotone"><ul class="socialulcomaprti" id="socialulcomaprti"><li> <span class="bcomaprtir" rel="nofollow"><i class="fa fa-share-alt"></i> </span><ul><li> <a target="_blank" class="bgoogle" href="https://plus.google.com/share?url=https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/"  rel="nofollow"><i class="fa fa-google-plus"></i> </a></li><li><a target="_blank" class="bpinterest" href="http://pinterest.com/pin/create/button/?url=https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/"  rel="nofollow"><i class="fa fa-pinterest"></i> </a></li><li><a class="blinkeding" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/" rel="nofollow"><i class="fa fa-linkedin"></i> </a></li><li><a target="_blank" class="bmail" href="mailto:?subject=Bertín se transforma este verano con &#8216;Mi casa es la vuestra&#8217;: así será el spin off&body=https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/"  rel="nofollow"><i class="fa fa-envelope-o "></i> </a></li></ul></li><li><a target="_blank" class="btwitte" data-url="https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/" data-via="vozlibre" data-hashtags="vozlibre" href="https://twitter.com/share?text=Bertín se transforma este verano con &#8216;Mi casa es la vuestra&#8217;: así será el spin off"  rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a class="bface" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/" rel="nofollow"><i class="fa fa-facebook"></i> </a></li></ul></div></div> </header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img  itemprop="image"  src="https://vozlibre.com/wp-content/uploads/2018/04/bertin.jpg" class="thumbsdesktop" /><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2018/04/bertin.jpg"><meta itemprop="width" content="670"><meta itemprop="height" content="500"></div><div class="featured_caption">Bertín Osborne</div><div class="space"></div><div class="td-content-custom"><div class="excerpt"><p>Bertín se transforma este verano. El presentador rodará un spin off, de título &#8216;Mi casa es la vuestra&#8217;. En él, convivirá con los famosos varios días de vacaciones.</p></div><div  class="bannerroba" ></div><div class="single-rela-right"><ul class="ul-single-side"><li> <a href="https://vozlibre.com/medios/trailer-todos-lo-saben-penelope-bardem-cannes-13397/" title="Así es el tráiler de &#8216;Todos lo saben&#8217; con la que Penélope y Bardem abrirán Cannes"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/04/todos-lo-saben-150x150.jpg" class="thumbrelaup wp-post-image" alt="Penélope Cruz y Javier Bardem en &#039;Todos lo saben&#039;" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2018/04/todos-lo-saben-150x150.jpg" class="thumbrelaup wp-post-image" alt="Penélope Cruz y Javier Bardem en &#039;Todos lo saben&#039;" /></noscript> El tráiler de 'Todos lo saben', con Penélope y Bardem juntos </a></li><li> <a href="https://vozlibre.com/medios/los-tuits-la-casa-papel-anuncian-tercera-temporada-netflix-13373/" title="Los tuits de &#8216;La Casa de Papel&#8217; que anuncian tercera temporada en Netflix"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/04/la-casa-de-papel-150x150.jpg" class="thumbrelaup wp-post-image" alt="Fotograma de &#039;La Casa de Papel&#039;" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2018/04/la-casa-de-papel-150x150.jpg" class="thumbrelaup wp-post-image" alt="Fotograma de &#039;La Casa de Papel&#039;" /></noscript> Los tuits de 'La Casa de Papel' que anuncian otra temporada </a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div itemprop="articleBody"><p>Este viernes, &#8216;Mi casa es la tuya&#8217; termina temporada. Pero <strong>Bertín</strong> está preparando una tanda para el verano. La próxima semana, el presentador pone rumbo a <strong>Marbella</strong> para grabar <strong>&#8216;Mi casa es la vuestra&#8217;</strong>, un spin off del programa principal.</p><p><strong>Telecinco</strong> ha anunciado este nuevo formato. Igual que el habitual pero con un cambio de residencia y de dinámica. Y es que aunque Bertín ejerza de anfitrión, no lo hará para un sólo día sino para varios. Es decir, los famosos irán a pasar con él unas <strong>mini vacaciones.</strong> Tiempo para confidencias, conversaciones y situaciones de ocio y relax.</p><blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">.<a href="https://twitter.com/BertinOsborne?ref_src=twsrc%5Etfw">@BertinOsborne</a> estrenará nuevo formato en Mediaset. <a href="https://twitter.com/hashtag/MiCasaEsLaVuestra?src=hash&amp;ref_src=twsrc%5Etfw">#MiCasaEsLaVuestra</a> 👉 varios famosos pasarán por su residencia de Marbella para pasar algunos días de vacaciones y compartir conversaciones <a href="https://t.co/MwRlKEegTs">https://t.co/MwRlKEegTs</a> <a href="https://t.co/w0GbNn7qOA">pic.twitter.com/w0GbNn7qOA</a></p><p>&mdash; Mediaset España (@mediasetcom) <a href="https://twitter.com/mediasetcom/status/981843533798748165?ref_src=twsrc%5Etfw">April 5, 2018</a></p></blockquote><p></p><p>De momento, se desconocen qué famosos aceptarán las vacaciones con Bertín. Si reunirá a varios en una misma entrega. O si en este spin off el presentador irá a casa de algún vip, como sí hace en &#8216;Mi casa es la tuya&#8217;. Tampoco ha dado a conocer Telecinco cuántas entregas habrá de este &#8216;Mi casa es la vuestra&#8217;, que comenzará a grabar al término de este final de temporada.</p><h3>Lydia Bosch, la última</h3><p>Una temporada que terminará con <strong>Lydia Bosch</strong>. La entrevista fue grabada a raíz del anuncio del estreno de &#8216;La Verdad&#8217;. Una serie con la que la actriz vuelve a Telecinco. Sin haberse estrenado aún, la ficción tendrá que servir como excusa para que Lydia hable con Bertín de su vida profesional y personal.</p><p>Así, la actriz hará un recuerdo por su infancia y su juventud. El origen de su nombre artístico, su paso por el &#8216;Un, dos, tres&#8230;&#8217; o cómo terminó en el mundo de la interpretación serán temas a tratar.</p><p>Y, por supuesto, Lydia vivirá un reencuentro muy especial. En el momento de la cocina se unirán <strong>Luisa Martín y Francis Lorenzo,</strong> que también contarán algo de sus vidas. Y ya en la comida, los niños de &#8216;Médico de Familia&#8217;, <strong>Isabel Aboy, Aarón Guerrero y Marieta Bielsa.</strong> Además, Emilio Aragón tendrá un vídeo especial para saludar a sus compañeros, así como Antonio Molero y Jorge Roelas.</p><p>Tampoco faltarán los testimonios de Andrea Molina, hija mayor de Lydia; la presentadora Mayra Gómez-Kemp; o el actor Iñaki Miramón, expareja de la actriz.</p><blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">Mañana, una cercana Lydia Bosch, me abrirá de par en par las puertas de su vida en <a href="https://twitter.com/micasaeslatuya?ref_src=twsrc%5Etfw">@Micasaeslatuya</a>. Os espero a partir de las 22:00 en <a href="https://twitter.com/telecincoes?ref_src=twsrc%5Etfw">@Telecincoes</a> <a href="https://t.co/eAvGyIwxp8">pic.twitter.com/eAvGyIwxp8</a></p><p>&mdash; Bertín Osborne (@BertinOsborne) <a href="https://twitter.com/BertinOsborne/status/981816763468967936?ref_src=twsrc%5Etfw">April 5, 2018</a></p></blockquote><p></p></div><ul class="ul_single_tags"><li>Etiquetas:</li><li><a href="https://vozlibre.com/tag/bertin/" rel="tag">bertín</a></li><li><a href="https://vozlibre.com/tag/evolucion/" rel="tag">evolución</a></li><li><a href="https://vozlibre.com/tag/mediaset/" rel="tag">mediaset</a></li><li><a href="https://vozlibre.com/tag/mi-casa-es-la-vuestra/" rel="tag">mi casa es la vuestra</a></li><li><a href="https://vozlibre.com/tag/telecinco/" rel="tag">telecinco</a></li><li><a href="https://vozlibre.com/tag/vacaciones/" rel="tag">vacaciones</a></li><li><a href="https://vozlibre.com/tag/verano/" rel="tag">verano</a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><h3 class="h3comenface"><img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/ico-coment.jpg"> Comentarios</h3><div class="comenface"><div class="fb-comments" data-href="https://vozlibre.com/medios/bertin-se-transforma-este-verano-casa-la-vuestra-asi-sera-spin-off-13387/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div class="modrela"><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2017/11/puigdemont-3-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Carles Puigdemont" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2017/11/puigdemont-3-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Carles Puigdemont" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Alemania</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/puigdemont-libertad-fianza-rebelion-13402/" rel="bookmark" title="Alemania deja a Puigdemont en libertad bajo fianza al descartar delito de rebelión"> Puigdemont, en libertad bajo fianza al descartarse delito de rebelión </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/02/cifuentes-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Cristina Cifuentes" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/02/cifuentes-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Cristina Cifuentes" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Máster</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/la-urjc-lleva-caso-cifuentes-la-fiscalia-tras-la-confesion-una-profesora-13400/" rel="bookmark" title="La URJC lleva el &#8216;caso Cifuentes&#8217; a la Fiscalía tras la confesión de una profesora"> La URJC lleva el 'caso Cifuentes' a la Fiscalía tras la confesión de una profesora </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/04/puigdemont-sanchez-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Jordi Sànchez y Carles Puigdemont en el Parlament" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/04/puigdemont-sanchez-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Jordi Sànchez y Carles Puigdemont en el Parlament" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="modrela-subtitulo">Cataluña</div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/actualidad/puigdemont-insiste-investidura-imposible-jordi-sanchez-13354/" rel="bookmark" title="Puigdemont insiste en la investidura imposible de Jordi Sànchez"> El independentismo vuelve a la investidura imposible de Jordi Sànchez </a></h3></div></div></div></div> <footer><div class="td-post-source-tags"></div> </footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_3 td_block_widget td_uid_7_5ac67c5551ac5_rand td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_7_5ac67c5551ac5" ><script>var block_td_uid_7_5ac67c5551ac5 = new tdBlock();
block_td_uid_7_5ac67c5551ac5.id = "td_uid_7_5ac67c5551ac5";
block_td_uid_7_5ac67c5551ac5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EN PORTADA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ac67c5551ac5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ac67c5551ac5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ac67c5551ac5.td_column_number = "1";
block_td_uid_7_5ac67c5551ac5.block_type = "td_block_3";
block_td_uid_7_5ac67c5551ac5.post_count = "3";
block_td_uid_7_5ac67c5551ac5.found_posts = "3200";
block_td_uid_7_5ac67c5551ac5.header_color = "";
block_td_uid_7_5ac67c5551ac5.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ac67c5551ac5.max_num_pages = "1067";
tdBlocksArray.push(block_td_uid_7_5ac67c5551ac5);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EN PORTADA</span></h4></div><div id=td_uid_7_5ac67c5551ac5 class="td_block_inner"><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/puigdemont-libertad-fianza-rebelion-13402/" rel="bookmark" title="Alemania deja a Puigdemont en libertad bajo fianza al descartar delito de rebelión"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/11/puigdemont-3-150x150.jpg" alt="Carles Puigdemont" title="Alemania deja a Puigdemont en libertad bajo fianza al descartar delito de rebelión"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Alemania</div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=13402" rel="bookmark" title="Alemania deja a Puigdemont en libertad bajo fianza al descartar delito de rebelión"> Puigdemont, en libertad bajo fianza al descartarse delito de rebelión </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/la-urjc-lleva-caso-cifuentes-la-fiscalia-tras-la-confesion-una-profesora-13400/" rel="bookmark" title="La URJC lleva el &#8216;caso Cifuentes&#8217; a la Fiscalía tras la confesión de una profesora"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/02/cifuentes-150x150.jpg" alt="Cristina Cifuentes" title="La URJC lleva el &#8216;caso Cifuentes&#8217; a la Fiscalía tras la confesión de una profesora"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/multiredes/"> Multiredes</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Máster</div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=13400" rel="bookmark" title="La URJC lleva el &#8216;caso Cifuentes&#8217; a la Fiscalía tras la confesión de una profesora"> La URJC lleva el 'caso Cifuentes' a la Fiscalía tras la confesión de una profesora </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/puigdemont-insiste-investidura-imposible-jordi-sanchez-13354/" rel="bookmark" title="Puigdemont insiste en la investidura imposible de Jordi Sànchez"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/04/puigdemont-sanchez-150x150.jpg" alt="Jordi Sànchez y Carles Puigdemont en el Parlament" title="Puigdemont insiste en la investidura imposible de Jordi Sànchez"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/twitter/"> Twitter</a> <a href="https://vozlibre.com/actualidad/"> Actualidad</a></div><div class="subtitulo-sidebar">Cataluña</div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=13354" rel="bookmark" title="Puigdemont insiste en la investidura imposible de Jordi Sànchez"> El independentismo vuelve a la investidura imposible de Jordi Sànchez </a></h3></div></div></div></div> <aside class="td_block_template_12 widget widget_text"><div class="textwidget"><div class="bannerroba"><div class="publilabel">Publicidad</div><p><br /> <br /> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="5124882876"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2017/07/vozlibre.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="85"></div><meta itemprop="name" content="Voz Libre"></div></div></div></div>  <script>jQuery(document).ready(function(){
		jQuery('.bcomaprtir').click(function(){
			jQuery('#socialulcomaprti li ul').toggleClass('extra_social');
			});
jQuery(window).bind('scroll', function() {
    if(jQuery(window).scrollTop() >= jQuery('#td-outer-wrap').offset().top + jQuery('#td-outer-wrap').outerHeight() - window.innerHeight) {
			 window.location.href="https://vozlibre.com/medios/los-tuits-la-casa-papel-anuncian-tercera-temporada-netflix-13373/";
	}
});
	});</script> <div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-blanco"><div class="cdp-cookies-texto"><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://vozlibre.jotaw.es/wpvozlibre/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script type="text/javascript">$body = $("body");

$(document).on({
    ajaxStart: function() { $body.addClass("loading");    },
     ajaxStop: function() { $body.removeClass("loading"); }    
});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=315072042239059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madrid","api_location":"Madrid","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[17.6,63.7],"today_humidity":42,"today_wind_speed":[1.5,0.9],"today_min":[15,59],"today_max":[19,66.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1523016000,"day_temp":[16,61],"day_name":"Vie","owm_day_index":1},{"timestamp":1523102400,"day_temp":[10,49],"day_name":"Sab","owm_day_index":2},{"timestamp":1523188800,"day_temp":[12,54],"day_name":"Dom","owm_day_index":3},{"timestamp":1523275200,"day_temp":[9,49],"day_name":"Lun","owm_day_index":4},{"timestamp":1523361600,"day_temp":[7,45],"day_name":"Mar","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[13387]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vozlibre.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vozlibre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="https://vozlibre.com/wp-content/cache/min/1/579faf7c3bc67d2fad1bc3347d5d5dfe.js" data-minify="1" defer></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56248989-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-56248989-4');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1522957397 -->