<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="https://vozlibre.com/wp-content/cache/min/1/afd21f2a0888081ff4e9d263040c1dc2.css" data-minify="1"/><script src="https://use.typekit.net/wti5kiw.js" defer></script><script src="https://use.fontawesome.com/f77a78cc78.js" defer></script><script type='text/javascript' src='https://vozlibre.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://vozlibre.com/wp-content/cache/min/1/f2d3994da6cd371ce22eb62214af0676.js" data-minify="1" defer></script> <title>Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra</title> <script>try{Typekit.load({ async: false });}catch(e){}</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://vozlibre.com/xmlrpc.php" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-generalitat.jpg" /><meta name="author" content="Redacción"><link rel="icon" type="image/png" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png"><meta name="description" content="La negativa de Torra a celebrar la primera reunión de la mesa de diálogo el día 24 ha llevado a Sánchez a ceder y retrasar la fecha dos días, al 26."/><link rel="canonical" href="https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra" /><meta property="og:description" content="La negativa de Torra a celebrar la primera reunión de la mesa de diálogo el día 24 ha llevado a Sánchez a ceder y retrasar la fecha dos días, al 26." /><meta property="og:url" content="https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/" /><meta property="og:site_name" content="Voz Libre" /><meta property="article:tag" content="cataluña" /><meta property="article:tag" content="fecha" /><meta property="article:tag" content="mesa de diálogo" /><meta property="article:tag" content="moncloa" /><meta property="article:tag" content="reunión" /><meta property="article:tag" content="sánchez" /><meta property="article:tag" content="torra" /><meta property="article:section" content="Nacional" /><meta property="article:published_time" content="2020-02-20T11:40:15+00:00" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-generalitat.jpg" /><meta property="og:image:secure_url" content="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-generalitat.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="452" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La negativa de Torra a celebrar la primera reunión de la mesa de diálogo el día 24 ha llevado a Sánchez a ceder y retrasar la fecha dos días, al 26." /><meta name="twitter:title" content="Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra" /><meta name="twitter:image" content="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-generalitat.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/vozlibre.com\/","name":"Voz Libre","potentialAction":{"@type":"SearchAction","target":"https:\/\/vozlibre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Feed" href="https://vozlibre.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; RSS de los comentarios" href="https://vozlibre.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra RSS de los comentarios" href="https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var cdp_cookies_info = {"url_plugin":"https:\/\/vozlibre.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://vozlibre.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozlibre.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozlibre.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.12" /><link rel='shortlink' href='https://vozlibre.com/?p=27591' /><link rel="alternate" type="application/json+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Fnacional%2Fsanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591%2F" /><link rel="alternate" type="text/xml+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Fnacional%2Fsanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591%2F&#038;format=xml" /><meta property="fb:app_id" content="315072042239059"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vozlibre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="https:\/\/vozlibre.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="32x32" /><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /><meta name="msapplication-TileImage" content="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /><style type="text/css" id="wp-custom-css">div[itemprop="articleBody"] h3{color:black !important}div[itemprop="articleBody"] h4{color:black !important}div[itemprop="articleBody"] h5{color:black !important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://vozlibre.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/4408685/Gigabanner_Portada', [968, 90], 'div-gpt-ad-1506936623535-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-27591 single-format-standard desktop sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra global-block-template-12 td-what single_template_2 wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-19024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-19024"><a href="https://vozlibre.com/politica/">Política</a></li><li id="menu-item-19022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19022"><a href="https://vozlibre.com/economia/">Economía</a></li><li id="menu-item-19023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19023"><a href="https://vozlibre.com/elecciones/">Elecciones</a></li><li id="menu-item-19036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19036"><a href="https://vozlibre.com/embajadas/">Embajadas</a></li><li id="menu-item-19025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19025"><a href="https://vozlibre.com/ue/">UE</a></li><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span><i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-19026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19026"><a href="https://vozlibre.com/cultura/">Cultura</a></li><li id="menu-item-19090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19090"><a href="https://vozlibre.com/defensa/">Defensa</a></li><li id="menu-item-19028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19028"><a href="https://vozlibre.com/deporte/">Deporte</a></li><li id="menu-item-19029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19029"><a href="https://vozlibre.com/diplomacia/">Diplomacia</a></li><li id="menu-item-19091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19091"><a href="https://vozlibre.com/guerra/">Guerra</a></li><li id="menu-item-19092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19092"><a href="https://vozlibre.com/inmigracion/">Inmigración</a></li><li id="menu-item-19093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19093"><a href="https://vozlibre.com/justicia/">Justicia</a></li><li id="menu-item-19094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19094"><a href="https://vozlibre.com/onu/">ONU</a></li><li id="menu-item-19095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19095"><a href="https://vozlibre.com/otan/">OTAN</a></li><li id="menu-item-19031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19031"><a href="https://vozlibre.com/salud/">Salud</a></li><li id="menu-item-19032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19032"><a href="https://vozlibre.com/sociedad/">Sociedad</a></li><li id="menu-item-19033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19033"><a href="https://vozlibre.com/sucesos/">Sucesos</a></li><li id="menu-item-19097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19097"><a href="https://vozlibre.com/terrorismo/">Terrorismo</a></li><li id="menu-item-19035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19035"><a href="https://vozlibre.com/turismo/">Turismo</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">8.9</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Madrid</div></div></div><div class="td_data_time"><div style="visibility:hidden;">jueves, febrero 20, 2020</div></div><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-759"><a href="https://vozlibre.com/contacto/">Contacto</a></li><li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-755"><a href="https://vozlibre.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-1311" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1311"><a href="http://hemeroteca.vozlibre.com/buscador.html">Hemeroteca</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/logo-escritorio.png" alt="Voz libre" title="Voz libre"/> <span class="td-visual-hidden">Voz Libre</span> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://vozlibre.com/"> <img class="td-retina-data" data-retina="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" src="https://vozlibre.com/wp-content/uploads/2017/07/logo-mobile2.png" alt="Voz libre" title="Voz libre"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" alt="Voz libre" title="Voz libre"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-19024"><a href="https://vozlibre.com/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19022"><a href="https://vozlibre.com/economia/">Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19023"><a href="https://vozlibre.com/elecciones/">Elecciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19036"><a href="https://vozlibre.com/embajadas/">Embajadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19025"><a href="https://vozlibre.com/ue/">UE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span></a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19026"><a href="https://vozlibre.com/cultura/">Cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19090"><a href="https://vozlibre.com/defensa/">Defensa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19028"><a href="https://vozlibre.com/deporte/">Deporte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19029"><a href="https://vozlibre.com/diplomacia/">Diplomacia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19091"><a href="https://vozlibre.com/guerra/">Guerra</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19092"><a href="https://vozlibre.com/inmigracion/">Inmigración</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19093"><a href="https://vozlibre.com/justicia/">Justicia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19094"><a href="https://vozlibre.com/onu/">ONU</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19095"><a href="https://vozlibre.com/otan/">OTAN</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19031"><a href="https://vozlibre.com/salud/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19032"><a href="https://vozlibre.com/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19033"><a href="https://vozlibre.com/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19097"><a href="https://vozlibre.com/terrorismo/">Terrorismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19035"><a href="https://vozlibre.com/turismo/">Turismo</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div  class="bannerheader" ><div class="publilabel">Publicidad</div><div id='div-gpt-ad-1506936623535-0' style='height:90px; width:1069px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506936623535-0'); });</script> </div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-2" id="single-custom"><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="post-27591" class="post-27591 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-cataluna tag-fecha tag-mesa-de-dialogo tag-moncloa tag-reunion tag-sanchez tag-torra redes-sociales-actualidad" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="categ singlefix"><div class="center"> <a href="https://vozlibre.com/redes-sociales/actualidad/"> Actualidad </a> <a href="https://vozlibre.com/nacional/"> Nacional </a></div></div> <header class="td-post-title"><div class="center"><h1  itemprop="headline" class="entry-title defecto"> Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra</h1><h2  itemprop="alternativeHeadline" class="subtitulo2gris">El presidente catalán llevará la figura del mediador y la rehabilitación política de Puigdemont</h2><div class="timeautor"><meta itemprop="datePublished" content="2020-02-20T11:40:15+00:00"/><div class="single-time"> <a style="color: #cccccc !important;" href="https://vozlibre.com/author/redaccion/"> Redacción </a> - jueves 20 febrero, 2020 - 11:40<meta itemprop="dateModified" content="2020-02-20T11:40:15+00:00"/><meta itemprop="author" content="Redacción"/><meta itemprop="datePublished" content="2020-02-20T11:40:15+00:00"/></div><hr class="separator"><div class="sbotone" id="sbotone"><ul class="socialulcomaprti" id="socialulcomaprti"><li> <span class="bcomaprtir" rel="nofollow"><i class="fa fa-share-alt"></i> </span><ul><li> <a target="_blank" class="bgoogle" href="https://plus.google.com/share?url=https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/"  rel="nofollow"><i class="fa fa-google-plus"></i> </a></li><li><a target="_blank" class="bpinterest" href="http://pinterest.com/pin/create/button/?url=https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/"  rel="nofollow"><i class="fa fa-pinterest"></i> </a></li><li><a class="blinkeding" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/" rel="nofollow"><i class="fa fa-linkedin"></i> </a></li><li><a target="_blank" class="bmail" href="mailto:?subject=Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra&body=https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/"  rel="nofollow"><i class="fa fa-envelope-o "></i> </a></li></ul></li><li><a target="_blank" class="btwitte" data-url="https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/" data-via="vozlibre" data-hashtags="vozlibre" href="https://twitter.com/share?text=Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra"  rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a class="bface" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/" rel="nofollow"><i class="fa fa-facebook"></i> </a></li></ul></div></div> </header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img  itemprop="image"  src="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-generalitat.jpg" class="thumbsdesktop" /><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-generalitat.jpg"><meta itemprop="width" content="670"><meta itemprop="height" content="500"></div><div class="featured_caption">Sánchez y Torra</div><div class="space"></div><div class="td-content-custom"><div class="excerpt"><p>Pedro Sánchez ha terminado cediendo y retrasa al 26 de febrero la mesa de negociación tras la negativa de Torra a verse el 24 por razones personales y de agenda. El presidente catalán llevará en el orden del día la figura del mediador y la rehabilitación política de Puigdemont.</p></div><div  class="bannerroba" ></div><div class="single-rela-right"><ul class="ul-single-side"><li> <a href="https://vozlibre.com/nacional/torra-comunica-carta-sanchez-no-puede-acudir-24-propone-otras-5-fechas-febrero-27584/" title="Torra comunica por carta a Sánchez que no irá el 24 a la mesa y propone otras 5 fechas en febrero"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-150x150.jpg" class="thumbrelaup wp-post-image" alt="Pedro Sánchez y Quim Torra" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-150x150.jpg" class="thumbrelaup wp-post-image" alt="Pedro Sánchez y Quim Torra" /></noscript> Torra comunica a Sánchez que no irá el 24 y propone otras 5 fechas en febrero </a></li><li> <a href="https://vozlibre.com/nacional/pp-cs-cierran-la-coalicion-pais-vasco-arrimadas-renuncia-galicia-27586/" title="PP y Cs cierran la coalición para el País Vasco y Arrimadas renuncia a Galicia"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2020/02/arrimadas-casado-150x150.jpg" class="thumbrelaup wp-post-image" alt="Inés Arrimadas y Pablo Casado" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2020/02/arrimadas-casado-150x150.jpg" class="thumbrelaup wp-post-image" alt="Inés Arrimadas y Pablo Casado" /></noscript> PP y Cs cierran la coalición para el País Vasco </a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div itemprop="articleBody"><p>26 de febrero. Esa es la fecha definitiva para constituir la mesa de diálogo entre el Gobierno de Sánchez y el de Torra, a fin de abordar el &#8220;conflicto catalán&#8221;. Finalmente, el presidente del Gobierno cedía y retrasaba dos días esa primera reunión, después de que el presidente catalán mostrara su negativa a celebrarla el 24 de febrero.</p><p>En una carta, Torra explicaba que no podía acudir por motivos de agenda y &#8220;razones personales&#8221;. Y ofrecía como alternativa 5 fechas, instando a Sánchez a contestar cuanto antes. El Gobierno no ha tardado en ceder y escoger finalmente el 26 de febrero como fecha.</p><p>Aunque alegaba razones de agenda, el malestar de Torra por el anuncio de fecha sin contar con él, según ha dicho, ha sido patente. Lo que podría haberle llevado a no ceder y obligar a Sánchez a cambiar de día.</p><p>A través también de una carta, el presidente del Gobierno escogía el miércoles 26. Y mostraba su voluntad de &#8220;recomenzar y retomar el diálogo en el momento en el que los caminos se separaron y en el que las razones y los argumentos dejaron de escucharse&#8221;.</p><p>Lo que no aclara aún Sánchez es qué cuestiones pretende abordar en esta primera reunión de la mesa. Muy al contrario que Torra, que lleva previsto ya su propio orden del día.</p><h3>Exigencias</h3><p>Torra avisaba ya en carta que lleva en la agenda el &#8220;reconocimiento del derecho de autodeterminación de Cataluña&#8221;. También la amnistía para los condenados por el 1-O. En su orden del día, además, la figura de un mediador internacional para supervisar las negociaciones. Y a todo ello se suma la exigencia de aceptar que se rehabilite políticamente a Puigdemont.</p><p>Aunque Torra ha terminado por aceptar que no se pacte previamente al mediador, lo fija como requisito ineludible a abordar. El Gobierno de Sánchez, por su parte, ha rechazado esta figura en innumerables ocasiones ya.</p><p>Torra se ampara en el &#8220;mandato del Parlament&#8221; para llevar la figura del mediador en la agenda. Y eso que ERC no lo considera una condición imprescindible. Tampoco pactaron los republicanos con Sánchez el reconocimiento de los &#8220;presos y exiliados&#8221; como interlocutores.</p></div><ul class="ul_single_tags"><li>Etiquetas:</li><li><a href="https://vozlibre.com/tag/cataluna/" rel="tag">cataluña</a></li><li><a href="https://vozlibre.com/tag/fecha/" rel="tag">fecha</a></li><li><a href="https://vozlibre.com/tag/mesa-de-dialogo/" rel="tag">mesa de diálogo</a></li><li><a href="https://vozlibre.com/tag/moncloa/" rel="tag">moncloa</a></li><li><a href="https://vozlibre.com/tag/reunion/" rel="tag">reunión</a></li><li><a href="https://vozlibre.com/tag/sanchez/" rel="tag">sánchez</a></li><li><a href="https://vozlibre.com/tag/torra/" rel="tag">torra</a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><h3 class="h3comenface"><img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/ico-coment.jpg"> Comentarios</h3><div class="comenface"><div class="fb-comments" data-href="https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div class="modrela"><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2020/02/encarna-dominguez-324x160.jpg" class="imgcustom-rela wp-post-image" alt="La doctora Encarna Domínguez" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2020/02/encarna-dominguez-324x160.jpg" class="imgcustom-rela wp-post-image" alt="La doctora Encarna Domínguez" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/actualidad/"> Actualidad</a> <a href="https://vozlibre.com/salud/"> Salud</a></div><div class="modrela-subtitulo"></div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/salud/complejo-hospitalario-ruber-juan-bravo-la-clinica-lopez-ibor-comprometidos-la-salud-mental-los-jovenes-27608/" rel="bookmark" title="El complejo hospitalario Ruber Juan Bravo y la Clínica López Ibor comprometidos con la salud mental de los jóvenes"> El complejo hospitalario Ruber Juan Bravo y la Clínica López Ibor comprometidos con la salud mental de los jóvenes </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-generalitat-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Sánchez y Torra" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-generalitat-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Sánchez y Torra" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/actualidad/"> Actualidad</a> <a href="https://vozlibre.com/nacional/"> Nacional</a></div><div class="modrela-subtitulo"></div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/" rel="bookmark" title="Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra"> Sánchez retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Pedro Sánchez y Quim Torra" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Pedro Sánchez y Quim Torra" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/actualidad/"> Actualidad</a> <a href="https://vozlibre.com/nacional/"> Nacional</a></div><div class="modrela-subtitulo"></div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/nacional/torra-comunica-carta-sanchez-no-puede-acudir-24-propone-otras-5-fechas-febrero-27584/" rel="bookmark" title="Torra comunica por carta a Sánchez que no irá el 24 a la mesa y propone otras 5 fechas en febrero"> Torra comunica a Sánchez que no irá el 24 y propone otras 5 fechas en febrero </a></h3></div></div></div></div> <footer><div class="td-post-source-tags"></div> </footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_3 td_block_widget td_uid_2_5e4e782ec0999_rand td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_2_5e4e782ec0999" ><script>var block_td_uid_2_5e4e782ec0999 = new tdBlock();
block_td_uid_2_5e4e782ec0999.id = "td_uid_2_5e4e782ec0999";
block_td_uid_2_5e4e782ec0999.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EN PORTADA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5e4e782ec0999_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e4e782ec0999_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e4e782ec0999.td_column_number = "1";
block_td_uid_2_5e4e782ec0999.block_type = "td_block_3";
block_td_uid_2_5e4e782ec0999.post_count = "3";
block_td_uid_2_5e4e782ec0999.found_posts = "7069";
block_td_uid_2_5e4e782ec0999.header_color = "";
block_td_uid_2_5e4e782ec0999.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4e782ec0999.max_num_pages = "2357";
tdBlocksArray.push(block_td_uid_2_5e4e782ec0999);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EN PORTADA</span></h4></div><div id=td_uid_2_5e4e782ec0999 class="td_block_inner"><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/salud/complejo-hospitalario-ruber-juan-bravo-la-clinica-lopez-ibor-comprometidos-la-salud-mental-los-jovenes-27608/" rel="bookmark" title="El complejo hospitalario Ruber Juan Bravo y la Clínica López Ibor comprometidos con la salud mental de los jóvenes"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2020/02/encarna-dominguez-150x150.jpg" alt="La doctora Encarna Domínguez" title="El complejo hospitalario Ruber Juan Bravo y la Clínica López Ibor comprometidos con la salud mental de los jóvenes"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/actualidad/"> Actualidad</a> <a href="https://vozlibre.com/salud/"> Salud</a></div><div class="subtitulo-sidebar"></div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=27608" rel="bookmark" title="El complejo hospitalario Ruber Juan Bravo y la Clínica López Ibor comprometidos con la salud mental de los jóvenes"> El complejo hospitalario Ruber Juan Bravo y la Clínica López Ibor comprometidos con la salud mental de los jóvenes </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/nacional/sanchez-cede-retrasa-al-26-febrero-la-mesa-negociacion-tras-la-negativa-torra-27591/" rel="bookmark" title="Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-generalitat-150x150.jpg" alt="Sánchez y Torra" title="Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/actualidad/"> Actualidad</a> <a href="https://vozlibre.com/nacional/"> Nacional</a></div><div class="subtitulo-sidebar"></div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=27591" rel="bookmark" title="Sánchez cede y retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra"> Sánchez retrasa al 26 de febrero la mesa de diálogo tras la negativa de Torra </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/nacional/torra-comunica-carta-sanchez-no-puede-acudir-24-propone-otras-5-fechas-febrero-27584/" rel="bookmark" title="Torra comunica por carta a Sánchez que no irá el 24 a la mesa y propone otras 5 fechas en febrero"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2020/02/torra-sanchez-150x150.jpg" alt="Pedro Sánchez y Quim Torra" title="Torra comunica por carta a Sánchez que no irá el 24 a la mesa y propone otras 5 fechas en febrero"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/actualidad/"> Actualidad</a> <a href="https://vozlibre.com/nacional/"> Nacional</a></div><div class="subtitulo-sidebar"></div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=27584" rel="bookmark" title="Torra comunica por carta a Sánchez que no irá el 24 a la mesa y propone otras 5 fechas en febrero"> Torra comunica a Sánchez que no irá el 24 y propone otras 5 fechas en febrero </a></h3></div></div></div></div> <aside class="td_block_template_12 widget widget_text"><div class="textwidget"><div class="bannerroba"><div class="publilabel">Publicidad</div><p><br /> <br /> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="5124882876"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2017/07/vozlibre.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="85"></div><meta itemprop="name" content="Voz Libre"></div></div></div></div>  <script>jQuery(document).ready(function(){
		jQuery('.bcomaprtir').click(function(){
			jQuery('#socialulcomaprti li ul').toggleClass('extra_social');
			});
jQuery(window).bind('scroll', function() {
    if(jQuery(window).scrollTop() >= jQuery('#td-outer-wrap').offset().top + jQuery('#td-outer-wrap').outerHeight() - window.innerHeight) {
			 window.location.href="https://vozlibre.com/nacional/torra-comunica-carta-sanchez-no-puede-acudir-24-propone-otras-5-fechas-febrero-27584/";
	}
});
	});</script> <div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-blanco"><div class="cdp-cookies-texto"><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://vozlibre.jotaw.es/wpvozlibre/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script type="text/javascript">$body = $("body");

$(document).on({
    ajaxStart: function() { $body.addClass("loading");    },
     ajaxStop: function() { $body.removeClass("loading"); }    
});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=315072042239059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madrid","api_location":"Madrid","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[8.9,48.1],"today_humidity":53,"today_wind_speed":[0.5,0.3],"today_min":[3.9,39],"today_max":[11.1,52],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1582286400,"day_temp":[15,60],"day_name":"Vie","owm_day_index":1},{"timestamp":1582372800,"day_temp":[16,61],"day_name":"Sab","owm_day_index":2},{"timestamp":1582459200,"day_temp":[16,61],"day_name":"Dom","owm_day_index":3},{"timestamp":1582545600,"day_temp":[17,62],"day_name":"Lun","owm_day_index":4},{"timestamp":1582632000,"day_temp":[16,60],"day_name":"Mar","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[27591]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vozlibre.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vozlibre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="https://vozlibre.com/wp-content/cache/min/1/8fa0f9b153725d47fa29fff58d36f22a.js" data-minify="1" defer></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56248989-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-56248989-4');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->