<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="https://vozlibre.com/wp-content/cache/min/1/8f64a0350b2a7604a32ee5b70d2be724.css" data-minify="1"/><script src="https://use.typekit.net/wti5kiw.js" defer></script><script src="https://use.fontawesome.com/f77a78cc78.js" defer></script><script type='text/javascript' src='https://vozlibre.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script src="https://vozlibre.com/wp-content/cache/min/1/dd72f19289b7465864187377d45103b1.js" data-minify="1" defer></script> <title>Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina</title> <script>try{Typekit.load({ async: false });}catch(e){}</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://vozlibre.com/xmlrpc.php" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2018/07/quino-mafalda.jpg" /><meta name="author" content="Redacción"><link rel="icon" type="image/png" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png"><meta name="description" content="El humorista gráfico Quino y su personaje Mafalda se han visto en medio de la polémica que vive Argentina entre partidarios y detractores del aborto."/><link rel="canonical" href="https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina" /><meta property="og:description" content="El humorista gráfico Quino y su personaje Mafalda se han visto en medio de la polémica que vive Argentina entre partidarios y detractores del aborto." /><meta property="og:url" content="https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/" /><meta property="og:site_name" content="Voz Libre" /><meta property="article:tag" content="aborto" /><meta property="article:tag" content="argentina" /><meta property="article:tag" content="mafalda" /><meta property="article:tag" content="quino" /><meta property="article:section" content="Sociedad" /><meta property="article:published_time" content="2018-07-24T12:23:01+00:00" /><meta property="article:modified_time" content="2018-07-24T12:25:03+00:00" /><meta property="og:updated_time" content="2018-07-24T12:25:03+00:00" /><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2018/07/quino-mafalda.jpg" /><meta property="og:image:secure_url" content="https://vozlibre.com/wp-content/uploads/2018/07/quino-mafalda.jpg" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="481" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El humorista gráfico Quino y su personaje Mafalda se han visto en medio de la polémica que vive Argentina entre partidarios y detractores del aborto." /><meta name="twitter:title" content="Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina" /><meta name="twitter:image" content="https://vozlibre.com/wp-content/uploads/2018/07/quino-mafalda.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/vozlibre.com\/","name":"Voz Libre","potentialAction":{"@type":"SearchAction","target":"https:\/\/vozlibre.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Feed" href="https://vozlibre.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; RSS de los comentarios" href="https://vozlibre.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina RSS de los comentarios" href="https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var cdp_cookies_info = {"url_plugin":"https:\/\/vozlibre.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://vozlibre.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozlibre.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozlibre.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.7" /><link rel='shortlink' href='https://vozlibre.com/?p=17802' /><link rel="alternate" type="application/json+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Fsociedad%2Fmafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802%2F" /><link rel="alternate" type="text/xml+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Fsociedad%2Fmafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802%2F&#038;format=xml" /><meta property="fb:app_id" content="315072042239059"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vozlibre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="https:\/\/vozlibre.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="32x32" /><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /><meta name="msapplication-TileImage" content="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://vozlibre.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/4408685/Gigabanner_Portada', [968, 90], 'div-gpt-ad-1506936623535-0').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> </head><body class="post-template-default single single-post postid-17802 single-format-standard desktop gecko mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina global-block-template-12 td-what single_template_2 wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span></a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-10"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">32.4</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Madrid</div></div></div><div class="td_data_time"><div style="visibility:hidden;">martes, julio 24, 2018</div></div><div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-759"><a href="https://vozlibre.com/contacto/">Contacto</a></li><li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-755"><a href="https://vozlibre.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-1311" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1311"><a href="http://hemeroteca.vozlibre.com/buscador.html">Hemeroteca</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vozlibre.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/logo-escritorio.png" alt="Voz libre" title="Voz libre"/> <span class="td-visual-hidden">Voz Libre</span> </a></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://vozlibre.com/"> <img class="td-retina-data" data-retina="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" src="https://vozlibre.com/wp-content/uploads/2017/07/logo-mobile2.png" alt="Voz libre" title="Voz libre"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://vozlibre.com/"> <img src="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" alt="Voz libre" title="Voz libre"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span></a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://vozlibre.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div></div><div  class="bannerheader" ><div class="publilabel">Publicidad</div><div id='div-gpt-ad-1506936623535-0' style='height:90px; width:1069px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506936623535-0'); });</script> </div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-2" id="single-custom"><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="post-17802" class="post-17802 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-aborto tag-argentina tag-mafalda tag-quino redes-sociales-argentina" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="categ singlefix"><div class="center"> <a href="https://vozlibre.com/redes-sociales/argentina/"> Argentina </a> <a href="https://vozlibre.com/sociedad/"> Sociedad </a></div></div> <header class="td-post-title"><div class="center"><h1  itemprop="headline" class="entry-title defecto"> Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina</h1><h2  itemprop="alternativeHeadline" class="subtitulo2gris">El dibujante Quino niega haberse pronunciado sobre la legalización de la interrupción voluntaria del embarazo</h2><div class="timeautor"><meta itemprop="datePublished" content="2018-07-24T12:23:01+00:00"/><div class="single-time"> <a style="color: #cccccc !important;" href="https://vozlibre.com/author/redaccion/"> Redacción </a> - martes 24 julio, 2018 - 12:23<meta itemprop="dateModified" content="2018-07-24T12:25:03+00:00"/><meta itemprop="author" content="Redacción"/><meta itemprop="datePublished" content="2018-07-24T12:23:01+00:00"/></div><hr class="separator"><div class="sbotone" id="sbotone"><ul class="socialulcomaprti" id="socialulcomaprti"><li> <span class="bcomaprtir" rel="nofollow"><i class="fa fa-share-alt"></i> </span><ul><li> <a target="_blank" class="bgoogle" href="https://plus.google.com/share?url=https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/"  rel="nofollow"><i class="fa fa-google-plus"></i> </a></li><li><a target="_blank" class="bpinterest" href="http://pinterest.com/pin/create/button/?url=https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/"  rel="nofollow"><i class="fa fa-pinterest"></i> </a></li><li><a class="blinkeding" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/" rel="nofollow"><i class="fa fa-linkedin"></i> </a></li><li><a target="_blank" class="bmail" href="mailto:?subject=Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina&body=https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/"  rel="nofollow"><i class="fa fa-envelope-o "></i> </a></li></ul></li><li><a target="_blank" class="btwitte" data-url="https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/" data-via="vozlibre" data-hashtags="vozlibre" href="https://twitter.com/share?text=Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina"  rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a class="bface" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/" rel="nofollow"><i class="fa fa-facebook"></i> </a></li></ul></div></div> </header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <img  itemprop="image"  src="https://vozlibre.com/wp-content/uploads/2018/07/quino-mafalda.jpg" class="thumbsdesktop" /><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2018/07/quino-mafalda.jpg"><meta itemprop="width" content="670"><meta itemprop="height" content="500"></div><div class="featured_caption">Quino junto a una figura de Mafalda</div><div class="space"></div><div class="td-content-custom"><div class="excerpt"><p>El humorista gráfico Quino y su personaje Mafalda se han visto en medio de la polémica que vive Argentina entre partidarios y detractores de la legalización del aborto.</p></div><div  class="bannerroba" ></div><div class="single-rela-right"><ul class="ul-single-side"><li> <a href="https://vozlibre.com/sociedad/cuba-gatopardismo-cuanto-como-cambiara-nueva-constititucion-17793/" title="Cuba y el &#8216;gatopardismo&#8217;: cuánto y cómo cambiará con la nueva Constitución"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/07/cuba-1-150x150.jpg" class="thumbrelaup wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2018/07/cuba-1-150x150.jpg" class="thumbrelaup wp-post-image" alt="" /></noscript> Cuba y el &#8216;gatopardismo&#8217;: cuánto y cómo cambiará con la nueva Constitución </a></li><li> <a href="https://vozlibre.com/sociedad/25-mejores-ciudades-mundo-vivir-17777/" title="Las 25 mejores ciudades del mundo para vivir"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/07/munich-150x150.jpg" class="thumbrelaup wp-post-image" alt="" /><noscript><img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2018/07/munich-150x150.jpg" class="thumbrelaup wp-post-image" alt="" /></noscript> Las 25 mejores ciudades del mundo para vivir </a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div itemprop="articleBody"><p><strong>Argentina</strong> se encuentra dividida entre los partidarios y detractores de la legalización del aborto. El debate está en la calle y en el Parlamento y uno de sus personajes más emblemáticos también se ha visto sacudida por esa fuerte polarización. Se trata de <strong>Mafalda</strong> o,<strong> </strong>más concretamente, su creador, el humorista gráfico <strong>Joaquín Salvador Lavado</strong>, más conocido como<strong> Quino.</strong></p> <figure id="attachment_17803" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-17803 size-large" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/07/mafalda-1024x588.jpg" alt="Dos de las imágenes que se atribuyen a Quino: una con el pañuelo celeste anti abortista y otro con el verde de los que están a favor" width="640" height="368" data-lazy-srcset="https://vozlibre.com/wp-content/uploads/2018/07/mafalda-1024x588.jpg 1024w, https://vozlibre.com/wp-content/uploads/2018/07/mafalda-300x172.jpg 300w, https://vozlibre.com/wp-content/uploads/2018/07/mafalda-768x441.jpg 768w, https://vozlibre.com/wp-content/uploads/2018/07/mafalda-696x400.jpg 696w, https://vozlibre.com/wp-content/uploads/2018/07/mafalda-732x420.jpg 732w, https://vozlibre.com/wp-content/uploads/2018/07/mafalda.jpg 1214w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="wp-image-17803 size-large" src="https://vozlibre.com/wp-content/uploads/2018/07/mafalda-1024x588.jpg" alt="Dos de las imágenes que se atribuyen a Quino: una con el pañuelo celeste anti abortista y otro con el verde de los que están a favor" width="640" height="368" srcset="https://vozlibre.com/wp-content/uploads/2018/07/mafalda-1024x588.jpg 1024w, https://vozlibre.com/wp-content/uploads/2018/07/mafalda-300x172.jpg 300w, https://vozlibre.com/wp-content/uploads/2018/07/mafalda-768x441.jpg 768w, https://vozlibre.com/wp-content/uploads/2018/07/mafalda-696x400.jpg 696w, https://vozlibre.com/wp-content/uploads/2018/07/mafalda-732x420.jpg 732w, https://vozlibre.com/wp-content/uploads/2018/07/mafalda.jpg 1214w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption class="wp-caption-text">Dos imágenes de Mafalda utilizadas por los anti abortistas (pañuelo celeste) y por los pro abortistas (pañuelo verde)</figcaption></figure><p>El dibujante ha tenido que salir al paso de unas supuestas manifestaciones suyas en las que se posicionaba en contra de la interrupción voluntaria del embarazo. Y es que en las redes sociales se ha extendido en los últimos días una imagen de Mafalda con el <strong>pañuelo celeste</strong> de las autodenominadas asociaciones &#8216;provida&#8217; y el eslogan &#8220;Salvemos las dos vidas&#8221;. Junto a ella, una cita atribuída a Quino: <strong>&#8220;Mafalda siempre estará a favor de la vida&#8221;.</strong></p><p>En un comunicado difundido a través de sus redes sociales, el viñetista, de 86 años, ha tenido que desmentir que se haya posicionado públicamente sobre este asunto. &#8220;Informamos que<strong> Quino no se manifestó a favor ni en contra de la legalización del aborto</strong>. Sólo, siempre y explícitamente a favor de los derechos de las mujeres. Por lo tanto, todas las manifestaciones que se le atribuyen en las redes al respecto no son propias ni oficiales&#8221;, se asegura en el mensaje.</p><blockquote class="twitter-tweet" data-width="550"><p lang="es" dir="ltr">Informamos que Quino no se manifestó a favor ni en contra de la legalización del aborto. Sólo, siempre y explícitamente a favor de los derechos de las mujeres. Por lo tanto, todas las manifestaciones que se le atribuyen en las redes al respecto no son propias ni oficiales.</p><p>&mdash; Mafalda (@MafaldaDigital) <a href="https://twitter.com/MafaldaDigital/status/1020010378011529217?ref_src=twsrc%5Etfw">July 19, 2018</a></p></blockquote><p></p><p>Igualmente, dos días más tarde emitió otro comunicado en el que va un poco más allá: &#8220;Se han difundido imágenes de Mafalda con el pañuelo azul que simboliza la oposición a la ley de interrupción voluntaria del embarazo. No la he autorizado, no refleja mi posición y solicito que sea removida. <strong>Siempre he acompañado las causas de derechos humanos en general, y la de los derechos humanos de las mujeres en particular</strong>, a quienes les deseo suerte en sus reivindicaciones&#8221;.</p><blockquote class="twitter-tweet" data-width="550"><p lang="und" dir="ltr"><a href="https://t.co/BUhtnsEnjO">pic.twitter.com/BUhtnsEnjO</a></p><p>&mdash; Mafalda (@MafaldaDigital) <a href="https://twitter.com/MafaldaDigital/status/1020714584301293571?ref_src=twsrc%5Etfw">July 21, 2018</a></p></blockquote><p></p><h4><strong>A PUNTO DE LEGALIZARSE</strong></h4><p>El pasado mes junio, el proyecto para despenalizar el aborto logró la aprobación en la Cámara de Diputados en una votación muy ajustada y acompañada de presencia masiva en las calles de manifestantes a favor y en contra del aborto. Ahora el Senado tendrá la última palabra en la votación definitiva, prevista para <strong>el próximo 8 de agosto</strong>.</p><p>El texto aprobado despenaliza cualquier aborto hasta la<strong> semana 14 de gestación</strong> -y no solo en los actuales supuestos por violación y peligro de salud de la madre-, y establece que si la gestante es <strong>menor de 16 años</strong>, se debe realizar con su consentimiento.</p></div><ul class="ul_single_tags"><li>Etiquetas:</li><li><a href="https://vozlibre.com/tag/aborto/" rel="tag">aborto</a></li><li><a href="https://vozlibre.com/tag/argentina/" rel="tag">argentina</a></li><li><a href="https://vozlibre.com/tag/mafalda/" rel="tag">mafalda</a></li><li><a href="https://vozlibre.com/tag/quino/" rel="tag">quino</a></li></ul></div><div  class="bannerlading" ><div class="publilabel">Publicidad</div><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="4996188040"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><h3 class="h3comenface"><img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/ico-coment.jpg"> Comentarios</h3><div class="comenface"><div class="fb-comments" data-href="https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div class="modrela"><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/07/cuba-1-324x160.jpg" class="imgcustom-rela wp-post-image" alt="" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/07/cuba-1-324x160.jpg" class="imgcustom-rela wp-post-image" alt="" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/cuba/"> Cuba</a> <a href="https://vozlibre.com/sociedad/"> Sociedad</a></div><div class="modrela-subtitulo"></div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/sociedad/cuba-gatopardismo-cuanto-como-cambiara-nueva-constititucion-17793/" rel="bookmark" title="Cuba y el &#8216;gatopardismo&#8217;: cuánto y cómo cambiará con la nueva Constitución"> Cuba y el &#8216;gatopardismo&#8217;: cuánto y cómo cambiará con la nueva Constitución </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/07/quino-mafalda-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Quino junto a una figura de Mafalda" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/07/quino-mafalda-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Quino junto a una figura de Mafalda" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/argentina/"> Argentina</a> <a href="https://vozlibre.com/sociedad/"> Sociedad</a></div><div class="modrela-subtitulo"></div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/" rel="bookmark" title="Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina"> Mafalda, ¿pro o anti abortista?: la polémica que incendia Argentina </a></h3></div></div></div><div class="mod-content" ><div class="modrela-sobreimgrelative"><div class="modrela-image"> <img width="324" height="160" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://vozlibre.com/wp-content/uploads/2018/07/corea-del-norte-324x160.jpg" class="imgcustom-rela wp-post-image" alt="mágenes de satélite que muestran el desmantelamiento de la base de Sohae (AP)" /><noscript><img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2018/07/corea-del-norte-324x160.jpg" class="imgcustom-rela wp-post-image" alt="mágenes de satélite que muestran el desmantelamiento de la base de Sohae (AP)" /></noscript></div><div class="modrela-sobreimg"><div class="modrela-categ"> <a href="https://vozlibre.com/redes-sociales/corea-del-norte/"> Corea del Norte</a> <a href="https://vozlibre.com/defensa/"> Defensa</a></div><div class="modrela-subtitulo"></div><h3 class="modrela-tituloh3blanco font22   mayuscula "  > <a href="https://vozlibre.com/defensa/kim-jong-un-cumple-trump-empieza-desmantelar-mayor-base-misiles-17797/" rel="bookmark" title="Kim Jong-un cumple con Trump y empieza a desmantelar su mayor base de misiles"> Kim Jong-un cumple con Trump y empieza a desmantelar su base de misiles </a></h3></div></div></div></div> <footer><div class="td-post-source-tags"></div> </footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_3 td_block_widget td_uid_2_5b578436d6762_rand td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_2_5b578436d6762" ><script>var block_td_uid_2_5b578436d6762 = new tdBlock();
block_td_uid_2_5b578436d6762.id = "td_uid_2_5b578436d6762";
block_td_uid_2_5b578436d6762.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EN PORTADA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_5b578436d6762_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b578436d6762_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b578436d6762.td_column_number = "1";
block_td_uid_2_5b578436d6762.block_type = "td_block_3";
block_td_uid_2_5b578436d6762.post_count = "3";
block_td_uid_2_5b578436d6762.found_posts = "4365";
block_td_uid_2_5b578436d6762.header_color = "";
block_td_uid_2_5b578436d6762.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b578436d6762.max_num_pages = "1455";
tdBlocksArray.push(block_td_uid_2_5b578436d6762);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EN PORTADA</span></h4></div><div id=td_uid_2_5b578436d6762 class="td_block_inner"><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/sociedad/cuba-gatopardismo-cuanto-como-cambiara-nueva-constititucion-17793/" rel="bookmark" title="Cuba y el &#8216;gatopardismo&#8217;: cuánto y cómo cambiará con la nueva Constitución"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/07/cuba-1-150x150.jpg" alt="" title="Cuba y el &#8216;gatopardismo&#8217;: cuánto y cómo cambiará con la nueva Constitución"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/cuba/"> Cuba</a> <a href="https://vozlibre.com/sociedad/"> Sociedad</a></div><div class="subtitulo-sidebar"></div><h3 class="title-sidebar "  > <a href="<https://vozlibre.com/?post_type=post&p=17793" rel="bookmark" title="Cuba y el &#8216;gatopardismo&#8217;: cuánto y cómo cambiará con la nueva Constitución"> Cuba y el &#8216;gatopardismo&#8217;: cuánto y cómo cambiará con la nueva Constitución </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/sociedad/mafalda-pro-abortista-anti-abortista-la-polemica-incendia-argentina-17802/" rel="bookmark" title="Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/07/quino-mafalda-150x150.jpg" alt="Quino junto a una figura de Mafalda" title="Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/argentina/"> Argentina</a> <a href="https://vozlibre.com/sociedad/"> Sociedad</a></div><div class="subtitulo-sidebar"></div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=17802" rel="bookmark" title="Mafalda, ¿pro abortista o anti abortista?: la polémica que incendia Argentina"> Mafalda, ¿pro o anti abortista?: la polémica que incendia Argentina </a></h3></div></div><div class="td-block-span12"><div class="modulo5-sidebar"><div class="imag-sidebar"><div class="td-module-thumb"><a href="https://vozlibre.com/defensa/kim-jong-un-cumple-trump-empieza-desmantelar-mayor-base-misiles-17797/" rel="bookmark" title="Kim Jong-un cumple con Trump y empieza a desmantelar su mayor base de misiles"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2018/07/corea-del-norte-150x150.jpg" alt="mágenes de satélite que muestran el desmantelamiento de la base de Sohae (AP)" title="Kim Jong-un cumple con Trump y empieza a desmantelar su mayor base de misiles"/></a></div></div><div class="categ"> <a href="https://vozlibre.com/redes-sociales/corea-del-norte/"> Corea del Norte</a> <a href="https://vozlibre.com/defensa/"> Defensa</a></div><div class="subtitulo-sidebar"></div><h3 class="title-sidebar  "  > <a href="https://vozlibre.com/?post_type=post&p=17797" rel="bookmark" title="Kim Jong-un cumple con Trump y empieza a desmantelar su mayor base de misiles"> Kim Jong-un cumple con Trump y empieza a desmantelar su base de misiles </a></h3></div></div></div></div> <aside class="td_block_template_12 widget widget_text"><div class="textwidget"><div class="bannerroba"><div class="publilabel">Publicidad</div><p><br /> <br /> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5267868907682095"
data-ad-slot="5124882876"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div> </aside></div></div></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2017/07/vozlibre.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="85"></div><meta itemprop="name" content="Voz Libre"></div></div></div></div>  <script>jQuery(document).ready(function(){
		jQuery('.bcomaprtir').click(function(){
			jQuery('#socialulcomaprti li ul').toggleClass('extra_social');
			});
jQuery(window).bind('scroll', function() {
    if(jQuery(window).scrollTop() >= jQuery('#td-outer-wrap').offset().top + jQuery('#td-outer-wrap').outerHeight() - window.innerHeight) {
			 window.location.href="https://vozlibre.com/sociedad/25-mejores-ciudades-mundo-vivir-17777/";
	}
});
	});</script> <div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-blanco"><div class="cdp-cookies-texto"><p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://vozlibre.jotaw.es/wpvozlibre/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p> <a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a></div> <a class="cdp-cookies-solapa">Aviso de cookies</a></div> <script type="text/javascript">$body = $("body");

$(document).on({
    ajaxStart: function() { $body.addClass("loading");    },
     ajaxStop: function() { $body.removeClass("loading"); }    
});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=315072042239059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madrid","api_location":"Madrid","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[32.4,90.3],"today_humidity":19,"today_wind_speed":[4.6,2.9],"today_min":[30,86],"today_max":[34,93.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1532520000,"day_temp":[32,90],"day_name":"Mie","owm_day_index":1},{"timestamp":1532606400,"day_temp":[33,91],"day_name":"Jue","owm_day_index":2},{"timestamp":1532692800,"day_temp":[32,90],"day_name":"Vie","owm_day_index":3},{"timestamp":1532779200,"day_temp":[31,87],"day_name":"Sab","owm_day_index":4},{"timestamp":1532865600,"day_temp":[31,87],"day_name":"Dom","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[17802]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vozlibre.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vozlibre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="https://vozlibre.com/wp-content/cache/min/1/579faf7c3bc67d2fad1bc3347d5d5dfe.js" data-minify="1" defer></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56248989-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());

  gtag('config', 'UA-56248989-4');</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1532462134 -->