<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>La última atrocidad con la paella que causa furor en Twitter - Voz Libre</title>  
    <script src="https://use.typekit.net/wti5kiw.js"></script>
    <script>try{Typekit.load({ async: false });}catch(e){}</script>
    <script src="https://use.fontawesome.com/f77a78cc78.js"></script>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://vozlibre.com/xmlrpc.php" />
    <script>var et_site_url='https://vozlibre.com';var et_post_id=2840;function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2017/08/pasta.jpg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La última atrocidad con la paella que causa furor en Twitter - Voz Libre" />
<meta property="og:description" content="Tras el desastre de paella de Jamie Oliver, -añadiendo chorizo a la receta-, otra atrocidad está causando furor en las redes. Viene desde Italia y se trata de una pasta rellena &quot;de arroz con cosas&quot;, como reza el español que ha compartido el producto en cuestión." />
<meta property="og:url" content="https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/" />
<meta property="og:site_name" content="Voz Libre" />
<meta property="article:tag" content="aberración" />
<meta property="article:tag" content="atrocidad" />
<meta property="article:tag" content="paella" />
<meta property="article:tag" content="twitter" />
<meta property="article:section" content="Money" />
<meta property="article:published_time" content="2017-08-10T13:44:30+00:00" />
<meta property="og:image" content="https://vozlibre.com/wp-content/uploads/2017/08/pasta.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="324" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tras el desastre de paella de Jamie Oliver, -añadiendo chorizo a la receta-, otra atrocidad está causando furor en las redes. Viene desde Italia y se trata de una pasta rellena &quot;de arroz con cosas&quot;, como reza el español que ha compartido el producto en cuestión. " />
<meta name="twitter:title" content="La última atrocidad con la paella que causa furor en Twitter - Voz Libre" />
<meta name="twitter:image" content="https://vozlibre.com/wp-content/uploads/2017/08/pasta.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; Feed" href="https://vozlibre.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; RSS de los comentarios" href="https://vozlibre.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voz Libre &raquo; La última atrocidad con la paella que causa furor en Twitter RSS de los comentarios" href="https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/vozlibre.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://vozlibre.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-estilos-css'  href='https://vozlibre.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/estilos.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://vozlibre.com/wp-content/plugins/td-api-plugin/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://vozlibre.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://vozlibre.com/wp-content/themes/Newspaper/style.css?ver=7.7.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://vozlibre.com/wp-content/themes/Newspaper-child/style.css?ver=7.7.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://vozlibre.com/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://vozlibre.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://vozlibre.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cdp_cookies_info = {"url_plugin":"https:\/\/vozlibre.com\/wp-content\/plugins\/asesor-cookies-para-la-ley-en-espana\/plugin.php","url_admin_ajax":"https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozlibre.com/wp-content/plugins/asesor-cookies-para-la-ley-en-espana/html/front/principal.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://vozlibre.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.8'></script>
<link rel='https://api.w.org/' href='https://vozlibre.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozlibre.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozlibre.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://vozlibre.com/?p=2840' />
<link rel="alternate" type="application/json+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Fmoney%2Fla-ultima-atrocidad-la-paella-causa-furor-twitter-2840%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vozlibre.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozlibre.com%2Fmoney%2Fla-ultima-atrocidad-la-paella-causa-furor-twitter-2840%2F&#038;format=xml" />
<meta property="fb:app_id" content="315072042239059"/><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #dd3333 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://vozlibre.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7.1";
var td_get_template_directory_uri="https:\/\/vozlibre.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 

  ga('create', 'UA-56248989-4', 'auto');

  ga('send', 'pageview');

 

</script><link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="32x32" />
<link rel="icon" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" />
<meta name="msapplication-TileImage" content="https://vozlibre.com/wp-content/uploads/2017/07/favicon.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
  
</head>

<body class="post-template-default single single-post postid-2840 single-format-standard desktop et_bloom la-ultima-atrocidad-la-paella-causa-furor-twitter global-block-template-12 td-what single_template_2 unknown wpb-js-composer js-comp-ver-5.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vozlibre.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-151"><a href="https://vozlibre.com/actualidad/">Actualidad</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="https://vozlibre.com/money/">Money</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="https://vozlibre.com/medios/">Medios</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://vozlibre.com/celebs/">Celebs</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="https://vozlibre.com/deportes/">Deportes</a></li>
<li id="menu-item-1220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span><i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="https://vozlibre.com/style/">Style</a></li>
	<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="https://vozlibre.com/tecno/">Tecno</a></li>
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://vozlibre.com/salud/">Salud</a></li>
	<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="https://vozlibre.com/planes/">Planes</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://vozlibre.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
   
    <div id="td-outer-wrap" class="td-theme-wrap">  
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Madrid</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Jueves, Agosto 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-footer-menu" class="top-header-menu"><li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-759"><a href="https://vozlibre.com/contacto/">Contacto</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-755"><a href="https://vozlibre.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-1311" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1311"><a href="http://hemeroteca.vozlibre.com/buscador.html">Hemeroteca</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vozlibrecom/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vozlibre.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/VozLibre_com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://vozlibre.com/"> 
				<img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/logo-escritorio.png" alt="Voz libre" title="Voz libre"/> 
				<span class="td-visual-hidden">Voz Libre</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu"> 
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://vozlibre.com/">
			<img class="td-retina-data" data-retina="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" src="https://vozlibre.com/wp-content/uploads/2017/07/logo-mobile2.png" alt="Voz libre" title="Voz libre"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://vozlibre.com/">
			<img src="https://vozlibre.com/wp-content/uploads/2017/07/logo-escritorio-1-300x64.png" alt="Voz libre" title="Voz libre"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-151"><a href="https://vozlibre.com/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_598c57906e01e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_1_598c57906e01e" ><script>var block_td_uid_1_598c57906e01e = new tdBlock();
block_td_uid_1_598c57906e01e.id = "td_uid_1_598c57906e01e";
block_td_uid_1_598c57906e01e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_598c57906e01e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_598c57906e01e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_598c57906e01e.td_column_number = "3";
block_td_uid_1_598c57906e01e.block_type = "td_block_mega_menu";
block_td_uid_1_598c57906e01e.post_count = "5";
block_td_uid_1_598c57906e01e.found_posts = "189";
block_td_uid_1_598c57906e01e.header_color = "";
block_td_uid_1_598c57906e01e.ajax_pagination_infinite_stop = "";
block_td_uid_1_598c57906e01e.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_1_598c57906e01e);
</script><div id=td_uid_1_598c57906e01e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/cartel-la-cup-una-copia-del-uso-lenin-2849/" rel="bookmark" title="El cartel de la CUP, una copia del que usó Lenin"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/lenin-324x235.jpg" alt="El cartel de la CUP y el utilizado por Lenin" title="El cartel de la CUP, una copia del que usó Lenin"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Cataluña</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/actualidad/cartel-la-cup-una-copia-del-uso-lenin-2849/" rel="bookmark" title="El cartel de la CUP, una copia del que usó Lenin">
					  El cartel de la CUP, una copia del que usó Lenin				  </a>
			  </h3> 
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/la-cup-quiere-barrer-cataluna-al-rey-rajoy-aznar-pujol-mas-florentino-perez-2841/" rel="bookmark" title="La CUP quiere &#8220;barrer&#8221; al Rey, Rajoy, Aznar, Pujol, Mas y Florentino Pérez"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/cup-324x235.jpg" alt="El cartel de la izquierda independentista catalana de cara al referéndum del 1-O" title="La CUP quiere &#8220;barrer&#8221; al Rey, Rajoy, Aznar, Pujol, Mas y Florentino Pérez"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Cataluña</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/actualidad/la-cup-quiere-barrer-cataluna-al-rey-rajoy-aznar-pujol-mas-florentino-perez-2841/" rel="bookmark" title="La CUP quiere &#8220;barrer&#8221; al Rey, Rajoy, Aznar, Pujol, Mas y Florentino Pérez">
					  La CUP quiere &#8220;barrer&#8221; al Rey, Rajoy, Pujol, Mas y Florentino				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/trump-presume-arsenal-nuclear-twitter-2805/" rel="bookmark" title="Trump presume de arsenal nuclear en Twitter"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/trump-2-324x235.jpg" alt="Donald Trump" title="Trump presume de arsenal nuclear en Twitter"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">EEUU</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/actualidad/trump-presume-arsenal-nuclear-twitter-2805/" rel="bookmark" title="Trump presume de arsenal nuclear en Twitter">
					  Trump presume de arsenal nuclear en Twitter				  </a>
			  </h3> 
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/montan-pollo-literalmente-delante-la-casa-blanca-2829/" rel="bookmark" title="Montan un pollo (literalmente) delante de la Casa Blanca"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/trump-pollo-324x235.jpg" alt="El muñeco hinchable situado frente a la Casa Blanca" title="Montan un pollo (literalmente) delante de la Casa Blanca"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/multiredes/">
Multiredes</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">EEUU</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/actualidad/montan-pollo-literalmente-delante-la-casa-blanca-2829/" rel="bookmark" title="Montan un pollo (literalmente) delante de la Casa Blanca">
					  Montan un pollo (literalmente) delante de la Casa Blanca				  </a>
			  </h3> 
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/kempes-saca-los-colores-maradona-tras-apoyo-maduro-2811/" rel="bookmark" title="Kempes saca los colores a Maradona tras su apoyo a Maduro"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/kempes-324x235.jpg" alt="Mario Alberto Kempes" title="Kempes saca los colores a Maradona tras su apoyo a Maduro"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Venezuela</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/actualidad/kempes-saca-los-colores-maradona-tras-apoyo-maduro-2811/" rel="bookmark" title="Kempes saca los colores a Maradona tras su apoyo a Maduro">
					  Kempes saca los colores a Maradona tras su apoyo a Maduro				  </a>
			  </h3> 
			 


   
		 </div>  
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_598c57906e01e" data-td_block_id="td_uid_1_598c57906e01e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_598c57906e01e" data-td_block_id="td_uid_1_598c57906e01e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-417"><a href="https://vozlibre.com/money/">Money</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_598c579071885_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_2_598c579071885" ><script>var block_td_uid_2_598c579071885 = new tdBlock();
block_td_uid_2_598c579071885.id = "td_uid_2_598c579071885";
block_td_uid_2_598c579071885.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_598c579071885_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_598c579071885_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_598c579071885.td_column_number = "3";
block_td_uid_2_598c579071885.block_type = "td_block_mega_menu";
block_td_uid_2_598c579071885.post_count = "5";
block_td_uid_2_598c579071885.found_posts = "14";
block_td_uid_2_598c579071885.header_color = "";
block_td_uid_2_598c579071885.ajax_pagination_infinite_stop = "";
block_td_uid_2_598c579071885.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_2_598c579071885);
</script><div id=td_uid_2_598c579071885 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/money/mapfre-zurich-axa-allianz-mutua-madrilena-fraude-las-aseguradoras-los-901-902-2815/" rel="bookmark" title="Mapfre, Zurich, Axa, Allianz, Mutua Madrileña&#8230;: el fraude las aseguradoras con los 901 y 902"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/seguros-324x235.jpg" alt="" title="Mapfre, Zurich, Axa, Allianz, Mutua Madrileña&#8230;: el fraude las aseguradoras con los 901 y 902"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/money/">
Money</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Denuncia</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/money/mapfre-zurich-axa-allianz-mutua-madrilena-fraude-las-aseguradoras-los-901-902-2815/" rel="bookmark" title="Mapfre, Zurich, Axa, Allianz, Mutua Madrileña&#8230;: el fraude las aseguradoras con los 901 y 902">
					  El fraude las aseguradoras con los teléfonos 901 y 902				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/" rel="bookmark" title="La última atrocidad con la paella que causa furor en Twitter"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/pasta-324x235.jpg" alt="La pasta rellena de paella" title="La última atrocidad con la paella que causa furor en Twitter"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/money/">
Money</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Gastronomía</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/" rel="bookmark" title="La última atrocidad con la paella que causa furor en Twitter">
					  La última atrocidad con la paella que arrasa en redes				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/money/walmart-vende-rifles-escopetas-material-la-vuelta-al-cole-2818/" rel="bookmark" title="Walmart vende rifles y escopetas como material para la vuelta al cole"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/armas-324x235.jpg" alt="El cartel de publicidad de Walmart" title="Walmart vende rifles y escopetas como material para la vuelta al cole"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/money/">
Money</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Walmart</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/money/walmart-vende-rifles-escopetas-material-la-vuelta-al-cole-2818/" rel="bookmark" title="Walmart vende rifles y escopetas como material para la vuelta al cole">
					  Rifles y escopetas como material para la vuelta al cole				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/money/ha-hecho-mercadona-colarse-las-tendencias-youtube-2753/" rel="bookmark" title="Qué ha hecho Mercadona para colarse en las tendencias de YouTube"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/maxresdefault-2-324x235.jpg" alt="" title="Qué ha hecho Mercadona para colarse en las tendencias de YouTube"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://vozlibre.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/youtube/">
YouTube</a> 
 
                  <a href="https://vozlibre.com/money/">
Money</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Vídeos</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/money/ha-hecho-mercadona-colarse-las-tendencias-youtube-2753/" rel="bookmark" title="Qué ha hecho Mercadona para colarse en las tendencias de YouTube">
					  ¿Qué ha hecho Mercadona para colarse en las tendencias de YouTube?				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/money/la-trampa-seur-entregar-mas-tarde-tus-paquetes-2711/" rel="bookmark" title="La trampa de Seur para entregar más tarde tus paquetes"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/seur-324x235.jpg" alt="Un repartidor de Seur" title="La trampa de Seur para entregar más tarde tus paquetes"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/money/">
Money</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Quejas</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/money/la-trampa-seur-entregar-mas-tarde-tus-paquetes-2711/" rel="bookmark" title="La trampa de Seur para entregar más tarde tus paquetes">
					  La trampa de Seur para entregar más tarde tus paquetes				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_598c579071885" data-td_block_id="td_uid_2_598c579071885"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_598c579071885" data-td_block_id="td_uid_2_598c579071885"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-667"><a href="https://vozlibre.com/medios/">Medios</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_598c579076da1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_3_598c579076da1" ><script>var block_td_uid_3_598c579076da1 = new tdBlock();
block_td_uid_3_598c579076da1.id = "td_uid_3_598c579076da1";
block_td_uid_3_598c579076da1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_598c579076da1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_598c579076da1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_598c579076da1.td_column_number = "3";
block_td_uid_3_598c579076da1.block_type = "td_block_mega_menu";
block_td_uid_3_598c579076da1.post_count = "5";
block_td_uid_3_598c579076da1.found_posts = "90";
block_td_uid_3_598c579076da1.header_color = "";
block_td_uid_3_598c579076da1.ajax_pagination_infinite_stop = "";
block_td_uid_3_598c579076da1.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_3_598c579076da1);
</script><div id=td_uid_3_598c579076da1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/medios/extrano-caso-comidista-fracaso-inexplicable-2837/" rel="bookmark" title="El extraño caso de &#8216;El Comidista&#8217; y su fracaso inexplicable"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/el-comidista-324x235.jpg" alt="Mikel Iturriaga al frente de &#039;El Comidista&#039; en una de sus entregas" title="El extraño caso de &#8216;El Comidista&#8217; y su fracaso inexplicable"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/medios/">
Medios</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Televisión</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/medios/extrano-caso-comidista-fracaso-inexplicable-2837/" rel="bookmark" title="El extraño caso de &#8216;El Comidista&#8217; y su fracaso inexplicable">
					  El extraño caso de &#8216;El Comidista&#8217;: éxito en redes, fracaso en tele				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/medios/torrente-insultos-carlos-herrera-palos-maradona-2788/" rel="bookmark" title="Torrente de insultos a Carlos Herrera por sus palos a Maradona"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/carlos-herrera-324x235.jpg" alt="El periodista Carlos Herrera" title="Torrente de insultos a Carlos Herrera por sus palos a Maradona"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/medios/">
Medios</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Venezuela</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/medios/torrente-insultos-carlos-herrera-palos-maradona-2788/" rel="bookmark" title="Torrente de insultos a Carlos Herrera por sus palos a Maradona">
					  Insultos a Carlos Herrera por sus palos a Maradona				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/medios/pedro-garcia-aguado-llena-la-hucha-te-ahorras-2796/" rel="bookmark" title="Pedro García Aguado llena la hucha con &#8216;Eso que te ahorras&#8217;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/garcia-aguado-324x235.jpg" alt="Pedro García Aguado en la imagen promocional de &#039;Eso que te ahorras&#039;" title="Pedro García Aguado llena la hucha con &#8216;Eso que te ahorras&#8217;"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/medios/">
Medios</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Televisión</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/medios/pedro-garcia-aguado-llena-la-hucha-te-ahorras-2796/" rel="bookmark" title="Pedro García Aguado llena la hucha con &#8216;Eso que te ahorras&#8217;">
					  García Aguado tiene nuevo programa y será así 				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/medios/la-toma-falsa-albert-barniol-tiempo-la-todos-hablan-2743/" rel="bookmark" title="La toma falsa de Albert Barniol en el Tiempo de la que todos hablan"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/albert-berniol-324x235.jpg" alt="El periodista de TVE Albert Berniol" title="La toma falsa de Albert Barniol en el Tiempo de la que todos hablan"/></a></div>  
          
               <div class="megamenu-categ">  
                  
                  <a href="https://vozlibre.com/medios/">
Medios</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">TVE</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/medios/la-toma-falsa-albert-barniol-tiempo-la-todos-hablan-2743/" rel="bookmark" title="La toma falsa de Albert Barniol en el Tiempo de la que todos hablan">
					  La toma falsa en el Tiempo de La 1 de la que todos hablan 				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/medios/tiempos-guerra-ya-primer-trailer-asi-sufre-amaia-salamanca-2731/" rel="bookmark" title="&#8216;Tiempos de guerra&#8217; tiene ya primer tráiler: así sufre Amaia Salamanca"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/tiempos-de-guerra-324x235.jpg" alt="Un fotograma de &#039;Tiempos de guerra&#039;" title="&#8216;Tiempos de guerra&#8217; tiene ya primer tráiler: así sufre Amaia Salamanca"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/multiredes/">
Multiredes</a> 
 
                  <a href="https://vozlibre.com/medios/">
Medios</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Televisión </div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/medios/tiempos-guerra-ya-primer-trailer-asi-sufre-amaia-salamanca-2731/" rel="bookmark" title="&#8216;Tiempos de guerra&#8217; tiene ya primer tráiler: así sufre Amaia Salamanca">
					  Así es &#8216;Tiempos de guerra&#8217; según su primer tráiler				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_598c579076da1" data-td_block_id="td_uid_3_598c579076da1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_598c579076da1" data-td_block_id="td_uid_3_598c579076da1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-418"><a href="https://vozlibre.com/celebs/">Celebs</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_598c579079695_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_4_598c579079695" ><script>var block_td_uid_4_598c579079695 = new tdBlock();
block_td_uid_4_598c579079695.id = "td_uid_4_598c579079695";
block_td_uid_4_598c579079695.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_598c579079695_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_598c579079695_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_598c579079695.td_column_number = "3";
block_td_uid_4_598c579079695.block_type = "td_block_mega_menu";
block_td_uid_4_598c579079695.post_count = "5";
block_td_uid_4_598c579079695.found_posts = "83";
block_td_uid_4_598c579079695.header_color = "";
block_td_uid_4_598c579079695.ajax_pagination_infinite_stop = "";
block_td_uid_4_598c579079695.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_4_598c579079695);
</script><div id=td_uid_4_598c579079695 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/celebs/filtran-una-foto-angel-nieto-quad-dia-accidente-2761/" rel="bookmark" title="Filtran una foto de Ángel Nieto en quad del día de su accidente"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/angel-nieto-2-324x235.jpg" alt="El expiloto Ángel Nieto" title="Filtran una foto de Ángel Nieto en quad del día de su accidente"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/celebs/">
Celebs</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">¿La última?</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/celebs/filtran-una-foto-angel-nieto-quad-dia-accidente-2761/" rel="bookmark" title="Filtran una foto de Ángel Nieto en quad del día de su accidente">
					  Filtran una foto de Ángel Nieto en quad del día de su accidente				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/celebs/descubre-las-cuentas-instagram-froilan-victoria-los-urdangarin-2689/" rel="bookmark" title="Descubre las cuentas en Instagram de Froilán, Victoria y los Urdangarín"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/nietos-reyes-324x235.jpg" alt="Los nietos Marichalar y Urdangarín de los Reyes junto a Doña Sofía y la infanta Elena" title="Descubre las cuentas en Instagram de Froilán, Victoria y los Urdangarín"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/instagram/">
Instagram</a> 
 
                  <a href="https://vozlibre.com/celebs/">
Celebs</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Casa Real </div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/celebs/descubre-las-cuentas-instagram-froilan-victoria-los-urdangarin-2689/" rel="bookmark" title="Descubre las cuentas en Instagram de Froilán, Victoria y los Urdangarín">
					  Las cuentas en Instagram de Froilán, Victoria y los Urdangarín				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/celebs/andrea-duro-chicharito-primera-foto-juntos-felicidad-estado-puro-2584/" rel="bookmark" title="Andrea Duro y Chicharito en su primera foto juntos: &#8220;Felicidad en estado puro&#8221;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/andrea-chicharito-1-324x235.jpg" alt="Andrea Duro y Chicharito en su primera foto juntos" title="Andrea Duro y Chicharito en su primera foto juntos: &#8220;Felicidad en estado puro&#8221;"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/instagram/">
Instagram</a> 
 
                  <a href="https://vozlibre.com/celebs/">
Celebs</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Confirmación </div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/celebs/andrea-duro-chicharito-primera-foto-juntos-felicidad-estado-puro-2584/" rel="bookmark" title="Andrea Duro y Chicharito en su primera foto juntos: &#8220;Felicidad en estado puro&#8221;">
					  Andrea Duro y Chicharito comparten su primera foto juntos				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/celebs/fonsi-comparte-adios-magico-delfines-angel-nieto-2590/" rel="bookmark" title="Fonsi comparte el adiós mágico entre delfines a Ángel Nieto"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/angel-nieto-1-324x235.jpg" alt="Ángel Nieto en una foto de archivo" title="Fonsi comparte el adiós mágico entre delfines a Ángel Nieto"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/instagram/">
Instagram</a> 
 
                  <a href="https://vozlibre.com/celebs/">
Celebs</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">En Ibiza</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/celebs/fonsi-comparte-adios-magico-delfines-angel-nieto-2590/" rel="bookmark" title="Fonsi comparte el adiós mágico entre delfines a Ángel Nieto">
					  Mágico adiós a Ángel Nieto entre delfines				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/celebs/bustamante-libera-felicita-paula-echevarria-40-cumpleanos-2625/" rel="bookmark" title="Bustamante libera y felicita a Paula Echevarría por su 40 cumpleaños"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/paula-busta-324x235.jpg" alt="David Bustamante y Paula Echevarría" title="Bustamante libera y felicita a Paula Echevarría por su 40 cumpleaños"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/instagram/">
Instagram</a> 
 
                  <a href="https://vozlibre.com/celebs/">
Celebs</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Celebración</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/celebs/bustamante-libera-felicita-paula-echevarria-40-cumpleanos-2625/" rel="bookmark" title="Bustamante libera y felicita a Paula Echevarría por su 40 cumpleaños">
					  Busta libera y felicita a Paula por su 40 cumpleaños				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_598c579079695" data-td_block_id="td_uid_4_598c579079695"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_598c579079695" data-td_block_id="td_uid_4_598c579079695"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-634"><a href="https://vozlibre.com/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_598c57907bfbb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_5_598c57907bfbb" ><script>var block_td_uid_5_598c57907bfbb = new tdBlock();
block_td_uid_5_598c57907bfbb.id = "td_uid_5_598c57907bfbb";
block_td_uid_5_598c57907bfbb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"40","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_598c57907bfbb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_598c57907bfbb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_598c57907bfbb.td_column_number = "3";
block_td_uid_5_598c57907bfbb.block_type = "td_block_mega_menu";
block_td_uid_5_598c57907bfbb.post_count = "5";
block_td_uid_5_598c57907bfbb.found_posts = "42";
block_td_uid_5_598c57907bfbb.header_color = "";
block_td_uid_5_598c57907bfbb.ajax_pagination_infinite_stop = "";
block_td_uid_5_598c57907bfbb.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_5_598c57907bfbb);
</script><div id=td_uid_5_598c57907bfbb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/deportes/mensaje-sergio-llull-tras-escalofriante-lesion-los-animos-companeros-2800/" rel="bookmark" title="El mensaje de Sergio Llull tras su escalofriante lesión y los ánimos de sus compañeros"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/llull-324x235.jpg" alt="Sergio Llull retorciéndose de dolor tras su lesión" title="El mensaje de Sergio Llull tras su escalofriante lesión y los ánimos de sus compañeros"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/deportes/">
Deportes</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Baloncesto</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/deportes/mensaje-sergio-llull-tras-escalofriante-lesion-los-animos-companeros-2800/" rel="bookmark" title="El mensaje de Sergio Llull tras su escalofriante lesión y los ánimos de sus compañeros">
					  El mensaje de Llull tras su escalofriante lesión				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/deportes/supercopa-europa-las-celebraciones-los-jugadores-del-real-madrid-las-redes-2732/" rel="bookmark" title="Supercopa de Europa: las celebraciones de los jugadores del Real Madrid en las redes"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/isco-asensio-324x235.jpg" alt="Isco y Asensio" title="Supercopa de Europa: las celebraciones de los jugadores del Real Madrid en las redes"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/multiredes/">
Multiredes</a> 
 
                  <a href="https://vozlibre.com/deportes/">
Deportes</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Real Madrid</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/deportes/supercopa-europa-las-celebraciones-los-jugadores-del-real-madrid-las-redes-2732/" rel="bookmark" title="Supercopa de Europa: las celebraciones de los jugadores del Real Madrid en las redes">
					  Las celebraciones en las redes de los supercampeones de Europa				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/deportes/miguel-garcia-cs-metedura-pata-chapecoense-2677/" rel="bookmark" title="Miguel García (Cs) y su metedura de pata con el Chapecoense"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/miguel-garcia-324x235.jpg" alt="Miguel García" title="Miguel García (Cs) y su metedura de pata con el Chapecoense"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/deportes/">
Deportes</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Trofeo Gamper</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/deportes/miguel-garcia-cs-metedura-pata-chapecoense-2677/" rel="bookmark" title="Miguel García (Cs) y su metedura de pata con el Chapecoense">
					  Miguel García (Cs) y su metedura de pata con el Chapecoense				  </a>
			  </h3> 
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/deportes/lamentables-canticos-camp-nou-neymar-muerete-2681/" rel="bookmark" title="Lamentables cánticos en el Camp Nou: &#8220;Neymar, muérete&#8221;"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/neymar-1-324x235.jpg" alt="Neymar en su presentación como jugador del PSG" title="Lamentables cánticos en el Camp Nou: &#8220;Neymar, muérete&#8221;"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/deportes/">
Deportes</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Trofeo Gamper</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/deportes/lamentables-canticos-camp-nou-neymar-muerete-2681/" rel="bookmark" title="Lamentables cánticos en el Camp Nou: &#8220;Neymar, muérete&#8221;">
					  Lamentables cánticos en el Camp Nou: &#8220;Neymar, muérete&#8221;				  </a>
			  </h3> 
			 


   
		 </div>  
        </div><div class="td-mega-span">    
        <div id="megamenu" >      
                <div class="td-module-thumb"><a href="https://vozlibre.com/deportes/asi-anuncia-alberto-contador-retirada-del-ciclismo-2619/" rel="bookmark" title="Así anuncia Alberto Contador su retirada del ciclismo"><img width="324" height="235" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/alberto-contador-324x235.jpg" alt="Alberto Contador" title="Así anuncia Alberto Contador su retirada del ciclismo"/></a></div>  
          
               <div class="megamenu-categ">  
                 <a href="https://vozlibre.com/redes-sociales/instagram/">
Instagram</a> 
 
                  <a href="https://vozlibre.com/deportes/">
Deportes</a> 
  
                </div>      
                 <div class="megamenu-subtitulo">Vídeo</div>	                 
			  
			     
			  <h3 class="megamenu-tituloh3blanco"  > 
				  <a href="https://vozlibre.com/deportes/asi-anuncia-alberto-contador-retirada-del-ciclismo-2619/" rel="bookmark" title="Así anuncia Alberto Contador su retirada del ciclismo">
					  Así anuncia Contador su retirada del ciclismo				  </a>
			  </h3> 
			  
			 


   
		 </div>  
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_598c57907bfbb" data-td_block_id="td_uid_5_598c57907bfbb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_598c57907bfbb" data-td_block_id="td_uid_5_598c57907bfbb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1220"><a href="#"><img width="34" height="34" src="https://vozlibre.com/wp-content/uploads/2017/07/logo_mmenu.png" class="_mi _image" alt="" aria-hidden="true" /><span class="visuallyhidden">Mas</span></a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-668"><a href="https://vozlibre.com/style/">Style</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-673"><a href="https://vozlibre.com/tecno/">Tecno</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-669"><a href="https://vozlibre.com/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-819"><a href="https://vozlibre.com/planes/">Planes</a></li>
</ul>
</li>
</ul></div></div> 

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://vozlibre.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div  class="bannerheader" > 
  <div class="publilabel">Publicidad</div> 
  <ins class='dcmads' style='display:inline-block;width:962px;height:90px'
    data-dcm-placement='N99002.2399904LAVOZLIBRE_FWES_99/B10887319.150887081'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
     </div> <div class="td-main-content-wrap"> 
     
    <div class="td-container td-post-template-2" id="single-custom">
        <div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" id="post-2840" class="post-2840 post type-post status-publish format-standard has-post-thumbnail hentry category-money tag-aberracion tag-atrocidad tag-paella tag-twitter redes-sociales-twitter" itemscope itemtype="https://schema.org/Article"> 
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">             
						  <div class="categ singlefix">
  						  <div class="center">						                                 						<a href="https://vozlibre.com/redes-sociales/twitter/">
						Twitter						</a> 
						 
						                  						<a href="https://vozlibre.com/money/">
						Money						</a> 
						 
	</div> 
                                </div>     
                        <header class="td-post-title"> 
	          <div class="center"> 
	                         <h1  itemprop="headline" class="entry-title defecto">
		                          <span class="subtitulo"> Italiana</span> 		                         La última atrocidad con la paella que causa furor en Twitter </h1>  
                             <h2  itemprop="alternativeHeadline" class="subtitulo2gris">La pasta rellena "de arroz con cosas"</h2> 
                           <div class="single-time">
						          <a style="color: #cccccc !important;" href="https://vozlibre.com/author/redaccion/"> Redacción </a> - Jueves 10 Agosto, 2017 - 13:44  <meta itemprop="dateModified" content="2017-08-10T13:44:30+00:00"/> 
  <meta itemprop="author" content="Redacción"/> 
  <meta itemprop="datePublished" content="2017-08-10T13:44:30+00:00"/> </div> <hr class="separator">
         
<div class="sbotone" id="sbotone">  
	<ul class="socialulcomaprti" id="socialulcomaprti">
	 <li> <span class="bcomaprtir" rel="nofollow"><i class="fa fa-share-alt"></i> </span> 
			 <ul>
				  <li> <a target="_blank" class="bgoogle" href="https://plus.google.com/share?url=https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/"  rel="nofollow"><i class="fa fa-google-plus"></i> </a> </li>
				   <li><a target="_blank" class="bpinterest" href="http://pinterest.com/pin/create/button/?url=https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/"  rel="nofollow"><i class="fa fa-pinterest"></i> </a></li> 
				       
	    <li><a class="blinkeding" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/" rel="nofollow"><i class="fa fa-linkedin"></i> </a>  </li>     <li><a target="_blank" class="bmail" href="mailto:?subject=La última atrocidad con la paella que causa furor en Twitter&body=https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/"  rel="nofollow"><i class="fa fa-envelope-o "></i> </a></li>
			 </ul>
		</li>  
	    	    <li><a target="_blank" class="btwitte" data-url="https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/" data-via="vozlibre" data-hashtags="vozlibre" href="https://twitter.com/share?text=La última atrocidad con la paella que causa furor en Twitter"  rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i> </a></li>
	          
	    <li> <a class="bface" target="_blank" href="https://www.facebook.com/sharer.php?u=https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/" rel="nofollow"><i class="fa fa-facebook"></i> </a></li>  
							         
					          </ul>
</div>  
        
	</div> 
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
	                                  
	                                  
	<div  itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img  itemprop="image"  src="https://vozlibre.com/wp-content/uploads/2017/08/pasta.jpg" class="thumbsdesktop" /> 
            <meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2017/08/pasta.jpg">
            <meta itemprop="width" content="670">
    		<meta itemprop="height" content="500">
	</div>
 
<div class="featured_caption">La pasta rellena de paella</div>   
<div class="space"> </div> 
 
        <div class="td-content-custom">  
	          	          <div class="excerpt"><p>Tras el desastre de paella de Jamie Oliver, -añadiendo chorizo a la receta-, otra atrocidad está causando furor en las redes. Viene desde Italia y se trata de una pasta rellena &#8220;de arroz con cosas&#8221;, como reza el español que ha compartido el producto en cuestión. </p>
 </div>
	         <div  class="bannerroba" > 
 
	          </div> 
	        <div class="single-rela-right"> 
								<ul class="ul-single-side">
				 
			        <li> <a href="https://vozlibre.com/money/mapfre-zurich-axa-allianz-mutua-madrilena-fraude-las-aseguradoras-los-901-902-2815/" title="Mapfre, Zurich, Axa, Allianz, Mutua Madrileña&#8230;: el fraude las aseguradoras con los 901 y 902">    <img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2017/08/seguros-150x150.jpg" class="thumbrelaup wp-post-image" alt="" /> El fraude las aseguradoras con los teléfonos 901 y 902   </a></li> 
			     
			        <li> <a href="https://vozlibre.com/money/walmart-vende-rifles-escopetas-material-la-vuelta-al-cole-2818/" title="Walmart vende rifles y escopetas como material para la vuelta al cole">    <img width="150" height="150" src="https://vozlibre.com/wp-content/uploads/2017/08/armas-150x150.jpg" class="thumbrelaup wp-post-image" alt="El cartel de publicidad de Walmart" /> Rifles y escopetas como material para la vuelta al cole   </a></li> 
			    		        </ul> 
	        </div>  
	          <div  class="bannerlading" > 
  <div class="publilabel">Publicidad</div> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Entre Noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5267868907682095"
     data-ad-slot="4996188040"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
     </div>		        <div itemprop="articleBody"><p>&#8220;En Sicilia hay pasta rellena de arroz con cosas&#8221;. Es el sencillo texto que, junto a una foto del producto, recogía <strong>Pedro Torrijos</strong> en su cuenta de <strong>Twitter</strong>. Una vuelta por un supermercado de la isla le hizo descubrir esta nueva atrocidad gastronómica que arrasa, como podía intuirse, en las redes sociales.</p>
<p>Desde los que se echan las manos a la cabeza por la pasta en sí a los que alucinan con el envasado pasando por quienes no se sorprenden de ello dadas las aberraciones que, a ojos de los italianos, se hacen en España de sus recetas, tales como incluir piña a la pizza o hacer la salsa carbonara con nata.</p>
<p>La conocida marca de pastas <strong>Giovanni Rana</strong> es la responsable de un producto que tiene otras variantes internacionales como la pasta rellena de chili con carne (México), la de queso Feta y aceitunas (Grecia) o la de curry y almendras (India).</p>
<p>El envase tampoco ha pasado desapercibido, ya que lleva los colores de la bandera española y, por si hubiera alguna de su procedencia, además de especificarlo en el frontal, se incluye una ilustración de la <strong>Sagrada Familia</strong> de Barcelona. Lo que se desconocen son los ingredientes que lleva esta pasta rellena de paella que, a todas luces, serán machacados.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Me estaba cabreando, pero es que seguro que está buena.</p>
<p>&mdash; María Efe (@meryscopio) <a href="https://twitter.com/meryscopio/status/895006429937111041">August 8, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Viviendo en Italia (Génova) me llevaron en una ocasión a una fiesta de la &quot;sangría y la paella&quot;. Aún no consigo recordarlo sin llorar 😬</p>
<p>&mdash; Mónica Carballal (@MoniCarballal) <a href="https://twitter.com/MoniCarballal/status/895214070135181313">August 9, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">es la venganza por ponerle piña a la pizza</p>
<p>&mdash; Nabosky (@nabosky) <a href="https://twitter.com/nabosky/status/895439394617925632">August 10, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">¿Qué esperabas? Es su venganza por nuestra carbonara con nata!!</p>
<p>&mdash; Almudena (@AlmudenaBallest) <a href="https://twitter.com/AlmudenaBallest/status/894923452557271040">August 8, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Algunos, además, comentaban el error al haber incluido la Sagrada Familia, dado que la paella es el plato estrella de <strong>Valencia</strong>.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="und" dir="ltr">Ai els valencians!</p>
<p>&mdash; Benjamí Villoslada (@benjami) <a href="https://twitter.com/benjami/status/895039079062138881">August 8, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Y otros se acordaban de casos parecidos, como la apella que vio Héctor Quinto en Belfast, la mencionada del chef Jamie Oliver o el sándwich de paella que fue también muy comentado hace unas semanas.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr"><a href="https://t.co/kjtsA81UHp">https://t.co/kjtsA81UHp</a><br />En fin&#8230; menuda semana llevamos.</p>
<p>&mdash; Pep Alamillo (@pepalamillo) <a href="https://twitter.com/pepalamillo/status/895282916699381760">August 9, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">Ahora me he acordado de esto. Belfast, 2010. <a href="https://t.co/Rphn7jJQF9">pic.twitter.com/Rphn7jJQF9</a></p>
<p>&mdash; Hèctor Quinto (@HGQuinto) <a href="https://twitter.com/HGQuinto/status/895008671989682177">August 8, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El encargado de compartir la foto aclara, además, en comentarios posteriores, que no quiso comprar la pasta rellena de paella y que ni siquiera se lo planteó en vista de la atrocidad gastronómica que ya con solo ver el envase se podía intuir.</p>
<span class="et_bloom_bottom_trigger"></span> </div>
              
            <ul class="ul_single_tags"><li>Etiquetas: </li><li><a href="https://vozlibre.com/tag/aberracion/" rel="tag">aberración</a></li><li><a href="https://vozlibre.com/tag/atrocidad/" rel="tag">atrocidad</a></li><li><a href="https://vozlibre.com/tag/paella/" rel="tag">paella</a></li><li><a href="https://vozlibre.com/tag/twitter/" rel="tag">twitter</a></li></ul>        </div>  
	          <div  class="bannerlading" > 
  <div class="publilabel">Publicidad</div> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Entre Noticias -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5267868907682095"
     data-ad-slot="4996188040"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
     </div>	          <h3 class="h3comenface"><img src="https://vozlibre.com/wp-content/themes/Newspaper-child/img/ico-coment.jpg"> Comentarios </h3>
		<div class="comenface"> <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://vozlibre.com/money/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div>
		
		 
   
	      <div class="modrela">  
	     		  
		        
        <div class="mod-content" >     
              <div class="modrela-sobreimgrelative">             
            <div class="modrela-image"> 
                   
        <img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2017/08/lenin-324x160.jpg" class="imgcustom-rela wp-post-image" alt="El cartel de la CUP y el utilizado por Lenin" />   
  
            </div>     
            <div class="modrela-sobreimg"> 
               <div class="modrela-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
  
                </div>     
                  <div class="modrela-subtitulo">Cataluña</div>                  
			  <h3 class="modrela-tituloh3blanco font22   mayuscula "  > 
				  <a href="https://vozlibre.com/actualidad/cartel-la-cup-una-copia-del-uso-lenin-2849/" rel="bookmark" title="El cartel de la CUP, una copia del que usó Lenin">
					  El cartel de la CUP, una copia del que usó Lenin 
				  </a>
			  </h3> 
		 </div>       
		 </div>     
		 </div>  		 
		        
        <div class="mod-content" >     
              <div class="modrela-sobreimgrelative">             
            <div class="modrela-image"> 
                   
        <img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2017/08/cup-324x160.jpg" class="imgcustom-rela wp-post-image" alt="El cartel de la izquierda independentista catalana de cara al referéndum del 1-O" />   
  
            </div>     
            <div class="modrela-sobreimg"> 
               <div class="modrela-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
  
                </div>     
                  <div class="modrela-subtitulo">Cataluña</div>                  
			  <h3 class="modrela-tituloh3blanco font22   mayuscula "  > 
				  <a href="https://vozlibre.com/actualidad/la-cup-quiere-barrer-cataluna-al-rey-rajoy-aznar-pujol-mas-florentino-perez-2841/" rel="bookmark" title="La CUP quiere &#8220;barrer&#8221; al Rey, Rajoy, Aznar, Pujol, Mas y Florentino Pérez">
					  La CUP quiere "barrer" al Rey, Rajoy, Pujol, Mas y Florentino 
				  </a>
			  </h3> 
		 </div>       
		 </div>     
		 </div>  		 
		        
        <div class="mod-content" >     
              <div class="modrela-sobreimgrelative">             
            <div class="modrela-image"> 
                   
        <img width="324" height="160" src="https://vozlibre.com/wp-content/uploads/2017/08/trump-2-324x160.jpg" class="imgcustom-rela wp-post-image" alt="Donald Trump" />   
  
            </div>     
            <div class="modrela-sobreimg"> 
               <div class="modrela-categ">  
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
  
                </div>     
                  <div class="modrela-subtitulo">EEUU</div>                  
			  <h3 class="modrela-tituloh3blanco font22   mayuscula "  > 
				  <a href="https://vozlibre.com/actualidad/trump-presume-arsenal-nuclear-twitter-2805/" rel="bookmark" title="Trump presume de arsenal nuclear en Twitter">
					  Trump presume de arsenal nuclear en Twitter 
				  </a>
			  </h3> 
		 </div>       
		 </div>     
		 </div>  				    </div> 
                  
		 
         
        <footer> 

            <div class="td-post-source-tags">
                                   
            </div>  
        </footer> 
    
	                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_3 td_block_widget td_uid_7_598c57908901e_rand td-pb-border-top td_block_template_12"  data-td-block-uid="td_uid_7_598c57908901e" ><script>var block_td_uid_7_598c57908901e = new tdBlock();
block_td_uid_7_598c57908901e.id = "td_uid_7_598c57908901e";
block_td_uid_7_598c57908901e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EN PORTADA","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_598c57908901e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_598c57908901e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_598c57908901e.td_column_number = "1";
block_td_uid_7_598c57908901e.block_type = "td_block_3";
block_td_uid_7_598c57908901e.post_count = "3";
block_td_uid_7_598c57908901e.found_posts = "452";
block_td_uid_7_598c57908901e.header_color = "";
block_td_uid_7_598c57908901e.ajax_pagination_infinite_stop = "";
block_td_uid_7_598c57908901e.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_7_598c57908901e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EN PORTADA</span></h4></div><div id=td_uid_7_598c57908901e class="td_block_inner">

	<div class="td-block-span12">
 
        <div class="modulo5-sidebar">
            <div class="imag-sidebar">  
              <div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/cartel-la-cup-una-copia-del-uso-lenin-2849/" rel="bookmark" title="El cartel de la CUP, una copia del que usó Lenin"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/lenin-150x150.jpg" alt="El cartel de la CUP y el utilizado por Lenin" title="El cartel de la CUP, una copia del que usó Lenin"/></a></div>            </div>
            
             <div class="categ"> 
                 
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
 
                 
                </div>  
                   
   <div class="subtitulo-sidebar">Cataluña</div>					   
			  <h3 class="title-sidebar "  > 
				  <a href="<https://vozlibre.com/?post_type=post&p=2849" rel="bookmark" title="<?phpcho get_the_title($this->post->ID);?>">
					  El cartel de la CUP, una copia del que usó Lenin				  </a>
			  </h3> 
			  

           
            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
 
        <div class="modulo5-sidebar">
            <div class="imag-sidebar">  
              <div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/la-cup-quiere-barrer-cataluna-al-rey-rajoy-aznar-pujol-mas-florentino-perez-2841/" rel="bookmark" title="La CUP quiere &#8220;barrer&#8221; al Rey, Rajoy, Aznar, Pujol, Mas y Florentino Pérez"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/cup-150x150.jpg" alt="El cartel de la izquierda independentista catalana de cara al referéndum del 1-O" title="La CUP quiere &#8220;barrer&#8221; al Rey, Rajoy, Aznar, Pujol, Mas y Florentino Pérez"/></a></div>            </div>
            
             <div class="categ"> 
                 
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
 
                 
                </div>  
                   
   <div class="subtitulo-sidebar">Cataluña</div>					   
			  <h3 class="title-sidebar  "  > 
				  <a href="https://vozlibre.com/?post_type=post&p=2841" rel="bookmark" title="La CUP quiere &#8220;barrer&#8221; al Rey, Rajoy, Aznar, Pujol, Mas y Florentino Pérez">
					  La CUP quiere "barrer" al Rey, Rajoy, Pujol, Mas y Florentino				  </a>
			  </h3> 
			  
			  

           
            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">
 
        <div class="modulo5-sidebar">
            <div class="imag-sidebar">  
              <div class="td-module-thumb"><a href="https://vozlibre.com/actualidad/trump-presume-arsenal-nuclear-twitter-2805/" rel="bookmark" title="Trump presume de arsenal nuclear en Twitter"><img width="150" height="150" class="entry-thumb" src="https://vozlibre.com/wp-content/uploads/2017/08/trump-2-150x150.jpg" alt="Donald Trump" title="Trump presume de arsenal nuclear en Twitter"/></a></div>            </div>
            
             <div class="categ"> 
                 
                 <a href="https://vozlibre.com/redes-sociales/twitter/">
Twitter</a> 
 
                  <a href="https://vozlibre.com/actualidad/">
Actualidad</a> 
 
                 
                </div>  
                   
   <div class="subtitulo-sidebar">EEUU</div>					   
			  <h3 class="title-sidebar "  > 
				  <a href="<https://vozlibre.com/?post_type=post&p=2805" rel="bookmark" title="<?phpcho get_the_title($this->post->ID);?>">
					  Trump presume de arsenal nuclear en Twitter				  </a>
			  </h3> 
			  

           
            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_12 widget widget_text">			<div class="textwidget"><div class="bannerroba600">
<div class="publilabel">Publicidad</div>
<p><a href="https://www.quironsalud.es/" target="_blank" rel="noopener"><img title="quiron salud" src="https://vozlibre.com/wp-content/uploads/2017/07/300.jpg" /> </a></p>
</div>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
              <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> 
      <meta itemprop="url" content="https://vozlibre.com/wp-content/uploads/2017/07/vozlibre.jpg">
      <meta itemprop="width" content="400">
      <meta itemprop="height" content="85">
    </div>
    <meta itemprop="name" content="Voz Libre">
  </div>
        </div> <!-- /.post --> 
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
  <script>
jQuery(document).ready(function(){
		jQuery('.bcomaprtir').click(function(){
			jQuery('#socialulcomaprti li ul').toggleClass('extra_social');
			});
jQuery(window).bind('scroll', function() {
    if(jQuery(window).scrollTop() >= jQuery('#td-outer-wrap').offset().top + jQuery('#td-outer-wrap').outerHeight() - window.innerHeight) {
			 window.location.href="https://vozlibre.com/money/walmart-vende-rifles-escopetas-material-la-vuelta-al-cole-2818/";
	}
});
	});
</script>
 
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Voz Libre",
    "logo": "https://vozlibre.com/wp-content/uploads/2017/07/vozlibre.jpg",
    "url": "https://vozlibre.com",
    "sameAs": [
        "https://www.facebook.com/vozlibrecom/",
        "https://twitter.com/VozLibre_com"
    ],
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+34-914-315-498",
        "contactType": "Customer Service",
        "email": "gestion@lavozlibre.com",
        "contactOption": "TollFree",
        "areaServed": "Spain",
        "availableLanguage": "Spanish"
    },
    "address": {
        "@type": "PostalAddress",
        "addressCountry": "Spain",
        "addressLocality": "Madrid",
        "addressRegion": "Madrid",
        "postalCode": "28050",
        "streetAddress": "Isabel Colbrand 10"
    }
}</script><!-- HTML del pié de página -->
<div class="cdp-cookies-alerta  cdp-solapa-ocultar cdp-cookies-tema-blanco">
	<div class="cdp-cookies-texto">
		<p style="font-size:12px !important;line-height:12px !important">Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra <a href="http://vozlibre.jotaw.es/wpvozlibre/politica-de-cookies/" style="font-size:12px !important;line-height:12px !important">política de cookies</a>, pinche el enlace para mayor información.</p>
		<a href="javascript:;" class="cdp-cookies-boton-cerrar">ACEPTAR</a> 
	</div>
	<a class="cdp-cookies-solapa">Aviso de cookies</a>
</div>
 <div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom" data-delay="20">
							<div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_bottom with_edge curve_edge et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_fadein">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Suscríbete a la newsletter de VozLibre.com</h2><p><span style="font-family: helvetica; font-size: 13px;">Recibe todas las </span><span style="font-family: helvetica; font-size: 13px;">novedades de VOZ LIBRE en tu email.</span></p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					<svg class="curve et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 C40 100 60 100 100 0 Z"></path>
					</svg>
					<form method="post" class="clearfix">
						
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="176c8f6d7e" data-page_id="2840" data-account="lavozlibre" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_dark">Suscribirse</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Gracias por registrarte</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7.1 (rara)
        Deploy mode: deploy
        
        uid: 598c57908ab71
    -->

    <script type="text/javascript">$body = $("body");

$(document).on({
    ajaxStart: function() { $body.addClass("loading");    },
     ajaxStop: function() { $body.removeClass("loading"); }    
});</script><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://vozlibre.com/wp-content/plugins/bloom/css/style.css?ver=1.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://vozlibre.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://vozlibre.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://vozlibre.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://vozlibre.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/vozlibre.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/vozlibre.com\/money\/la-ultima-atrocidad-la-paella-causa-furor-twitter-2840\/","stats_nonce":"c874d1c98b","subscribe_nonce":"8ee98cc310","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozlibre.com/wp-content/plugins/bloom/js/custom.js?ver=1.2.12'></script>
<script type='text/javascript' src='https://vozlibre.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.2.12'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=315072042239059&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madrid","api_location":"Madrid","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[21.6,70.8],"today_humidity":25,"today_wind_speed":[3.1,1.9],"today_min":[20,68],"today_max":[23,73.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1502452800,"day_temp":[25,77],"day_name":"Vie","owm_day_index":1},{"timestamp":1502539200,"day_temp":[29,84],"day_name":"Sab","owm_day_index":2},{"timestamp":1502625600,"day_temp":[31,89],"day_name":"Dom","owm_day_index":3},{"timestamp":1502712000,"day_temp":[29,84],"day_name":"Lun","owm_day_index":4},{"timestamp":1502798400,"day_temp":[30,85],"day_name":"Mar","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[2840]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://vozlibre.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://vozlibre.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

  
 
</body>
</html> 